Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ArthurSanno

Tela Azul e PC reinicia

Recommended Posts

De ontem para hoje meu PC começou apresentar um problema. Faço uso simples dele, ler e-mails, navegar na internet. Ontem, ao ligar funcionou um pouco, logo apareceu uma tela Azul (Windows 8.1) dizendo que necessitava reiniciar e estava coletando informações. Tinha uma mensagem abaixo com DPC Whatchdog Violation. Reiniciei e depois funcionou normalmente. Hoje ao ligar também usei um tempinho (uns 10 minutos) e ocorreu o mesmo. Reiniciei, usei mais um tempo e novamente o erro de tela azul com a mensagem DPC Whatchdog Violation.

 

Estou sem ideias.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ArthurSanno Boa tarde

 

Faça uma verificação de disco e veja se existe erros no HD.

Remova a memória e limpe o contato.

Se o problema persistir desconecte o cabo da fonte, do HD, as vezes isso resolve.

placa-mãe possui alguns capacitor estufado?

Passe a configuração completa da sua máquina.

 

Att Ejf

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Arthur, verifique a conexão do HD, se não está frouxa ou se o cabo não está com defeito.

Vá até a bios e veja se as configurações estão ok.

Veja se não nenhum pendrive ou cartão de memória conectado.

Se nada disso ajudar, pelo google você acha vários sites em que esse problema é tratado, inclusive da própria microsoft.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom...

Retirei todos os periféricos e limpei contatos, tanto nas placas quando nos barramentos e conectores, ajustei a pasta térmica do processador e no sistema fiz as verificações e reparações de disco.

 

Nenhum capacitor estufado, retirei os cabos das fontes e também limpei conectores.

 

A princípio, não teve mais erro, vamos deixar funcionando pra verificar.

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×