Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vinicius Diniz Matão

Tv LG 42LN5460-8M sem sinal

Recommended Posts

Bom dia caros amigos do Clube do Hardware.

Estou com um pequeno problema á alguns dias atrás o meu televisor do modelo Lg 42LN5460-8M, sumiu a imagem é só ficou o som. Após alguns testes identifiquei um led queimado e troquei a barra de leds inteira e todos os Leds voltaram a acender, ao ligar a tv  não apareceu a imagem apenas umas listras aonde apareceria Lg e a tela ficou preta mas com brilho achei que poderia ser os cabos flat com mal contato mas quando mexo neles tiro um ou o outro metade fica branco e a outra preta às vezes fica Rosa uma metade também. Alguma sugestão do que possa ser ??

Fico grato desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente não teve cuidado ao desmontar e manusear a tela LCD.

A tela LCD é muito sensível.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, tomei todo cuidado possível com o lcd , dependendo o modo que tiro o cabo flat da placa t-con metade da imagem aparece chiando e a outra fica preta. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal do Clube. 

Eu peguei um televisor que estava somente o som, e fui identificar o erro constatei que havia um led queimado eu troquei a barra de led e todos os leds voltaram a acender. Ao montar a Tv apareceu algumas listras no local da imagem de início e depois a imagem ficou escura somente com brilho, quando eu mexo nos cabos flap à tela vai ganhando listras e as vezes se eu tirar um dos cabos flap e deixar o outro fixo fica um lado ganha imagem e o outro fica sem imagem no caso o que eu tirei o cabo. O que pode ser ? Será que deu pau na placa t-con ??

Agradeço desde já .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dificilmente essa falha será na T-con, o mais provável é que é defeito na tela.

Mas se você conseguir uma T-con emprestada, compensa fazer um teste para tirar a dúvida!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×