Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TekuPRO

Problema com HD's ao iniciar o computador.

Recommended Posts

Tenho um computador gamer, segue as especificações:

placa-mãe  Asus AM3+

Processador Fx 6300

10gb de Ram

Placa de video GTX 660 OC

 

Bom o problema é  o seguinte, eu uso neste computador um hd de 750gb ja com mais ou menos 7 anos de uso, de uns tempos pra cá esse hd começou  a funcionar incorretamente, sempre que inicio o computador ele examina e repara o hd aprensentando erros nele, ja formatei e reinstalei o windows e mesmo assim o problema persiste, cheguei a conclusão que o hd ja estava no fim da vida, fui numa loja próxima de casa e comprei um hd novo, ja que nao jogo muitos jogos e que eu jogo praticamente apenas csgo eu comprei um hd novo de 250gb. Coloquei ele no computador instalei o windows, iniciei e configurei ele normalmente, fiz o backup dos meus arquivos do HD antigo e desliguei o computador para tirar o antigo hd e guarda-lo fora do gabinete, porém quando fui ligar o computador me deparei com o seguinte problemas: " Reboot and select proper boot device". Com o pouco de conhecimento eu entrei na bios e verifiquei se estava reconhecendo meu novo hd, e estava tudo certo, então abri o cabinete, limpei e reconferi os cabos, com tudo em ordem tentei novamente ligar, de novo apareceu a mesma mensagem, entrei novamente na bios e estava tudo correto, peguei meu pendrive e iniciei a formatação para ver se na instalação reconhecia meu hd novo e sim, reconhece perfeitamente, ai que vem a parte mais indignante, resolvi colocar o antigo hd de volta e ele ligou normalmente ( ainda com o antigo problema que sempre verifica o hd antigo e demora quase 10 minutos pra iniciar o computador ) mas ligou sem problemas. Então afim de fazer um teste eu tirei o antigo hd e deixei somente o novo, e o computador não ligou!  Coloquei o antigo de novo e bum funcionou, agora eis a questão meus caros amigos mestres em computadores, me ajudem a solucionar o problema pois nao consigo mais esperar 10 minutos pra ligar o computador! Por favor me ajudem.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A partição de inicialização ficou no HD antigo. Reinstale o Windows no HD novo com o antigo desligado.

adicionado 1 minuto depois

Pode ver como estão as partições no Gerenciador de Discos do Windows.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, eu ja fiz isso e o problema persistiu, o que devo fazer agora?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nem tudo está perdido, você agora pode instalar o sistema operacional no hd de 250 e deixar o maior para arquivos, normalmente quando começa com problemas de inicialização ao ser colocado apenas como arquivo ele ainda funciona muito tempo, isso porque não precisa dar boot.

Se instalou o windows no hd novo com o antigo plugado tem que mudar a prioridaede de boot para esse novo hd, se foi isso, o windows nomeou o novo hd com a letra F ou outra;a letra C seria o hd de 750 já nomeado anteriormente; a letra D seria o driver de dvd por isso que citei letra E mas isso pode ser verificado em "meu computador" ou no "gerenciamento de disco.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Refaça a instalação assim:

- Somente o HD novo no pc

- Exclua todas as partições, não crie nenhuma partição e Avance

- O instalador do Windows irá criar automaticamente as partições necessárias

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja consegui, eu desliguei todos componentes da minha placa-mãe, mudei os capacitores de lado, tirei a bateria, deixei por uns 15 minutos, voltei os capacitores e coloquei devolta a bateria e quando liguei ele só demorou um pouco pra reconhecer, mas ligou normal agora com o hd novo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 05/05/2018 às 10:13, TekuPRO disse:

Ja consegui, eu desliguei todos componentes da minha placa-mãe, mudei os capacitores de lado, tirei a bateria, deixei por uns 15 minutos, voltei os capacitores e coloquei devolta a bateria e quando liguei ele só demorou um pouco pra reconhecer, mas ligou normal agora com o hd novo

 

Amigo, é capacitor mesmo ou está se referindo a memória e se equivocou na hora de digitar? Se for capacitor mesmo, qual seria esses?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×