Ir ao conteúdo
  • Cadastre-se
desestruturado

Demora pra iniciar navegação

Recommended Posts

Boa tarde. Estou com um probleminha que não tenho ideia de como resolver.

 

Desde que comprei meu pc novo e instalei Windows e todos os programas, sendo algo q nunca senti em qualquer computador que configurei: demora a iniciar a navegação.

 

O que acontece? Ligo o computador, abro navegador (Opera ou Chrome, qualquer um), e digito qualquer site ou palavra. O navegador leva ao menos 10 segundos pra fazer o que foi pedido. Nunca vi isso em qualquer computador, e não tenho ideia de como resolver isso.

 

Alguém sabe o que está acontecendo? Alguém sabe como resolver isso???

 

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

Vejá e resolva esses pontos.:

1- Use apenas um navegado de sua preferência. não 2,3 ou mais.

 

2- atualize os drives mais recentes no site do Fabricante. Os antigos faz o Hardware trabalhar lento.

3- Faça uma Desfragmentação no HD. De prefrencia deixar para fazer diariamente  automatico.

4- Use uma bom antivirus para limpar Malware que consome bastante memoria.

5- instale a pena programa que vai usar quando for trabalhar, senão desistala e deixa os essencias.

Apois esses processos você vai notar que vai carregar tipo uma pena tanto o SOS quanto os programas.

Espero ter ajudado e até...

Luís.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que isso resolve: 

Citação

Clique no menu Ferramentas > Selecione Opções > Configurações avançadas. Na seção "Rede", clique em Alterar configurações de proxy. Isso abrirá a caixa de diálogo "Propriedades de Internet".
Clique em Configurações da LAN.
Desmarque a caixa de seleção "Detectar automaticamente as configurações".

 

Fonte: https://www.hardware.com.br/comunidade/resolvendo-proxy/1113335/

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LuisOPsum Meu pc é novo, comprei em Agosto do ano passado, e a instalação do Windows e programas tb. Não creio q seja o caso de desfragmentação de disco.

 

E há dois usuários nesse pc, sendo q no outro a navegação é normal.

Mas obrigado.

 

@Nathaniel B F Vou tentar. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@desestruturado

Procedimento para Windows 10

Citação

 

Clique com a tecla do Windows + R.

Digite inetcpl.cpl  e clique em OK.

Clique em Conexões.

Clique em Configurações da Lan.

Em seguida, desmarque a opção Usar um servidor proxy para a rede local.

Clique em Aplicar.

Deixe somente marcado a opção Detectar automaticamente as configurações.

 

 

No caso, se tiver marcado, desmarca.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

Já tentou atulizar seu navegador!

Poder ser que ele esteja engasgado e não esta conseguindo atualizar.

Ou tente desinstalar e instalar novamente.

Espero ter ajudado e até...

Luís.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz a parada de servidor proxy em um dos navegadores e resolveu.

 

Agradeço a todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×