Ir ao conteúdo
  • Cadastre-se
Pietro Luigi

Clocks/voltagemR5 2600 + XFR 2.0

Recommended Posts

Boa tarde galera,

 

Solicito a ajuda de vocês por favor...acho que estou interpretando errado.

 

PS: Temp. máxima = 52°C

PS²: Bios mais recente = B35AG417.BSS (AGESA Pinnacle PI 1.0.0.2a) date 2018-04-17.

PS³: Estou utilizando o Coolerbox por enquanto pois estou sem pasta térmica, semana que vem reinstalo o Maelstrom 240T.

 

 

O XFR 2.0 não deveria elevar a frequência de todos os núcleos enquanto a temp. estiver abaixo de 60C°?

 

 

Stress test do Prime95 : Quase todos os cores batem um pico de 3.9Ghz com 1.2v simultaneamente por alguns milesegundos e logo depois estabilizam em 3.6Ghz com ~1.175v.

 

image.thumb.png.a2956c4cda9f838d41354193aa484a0a.png

 

StressTest do CPU-Z: Quase todos os cores batem um pico de 3.9Ghz com 1.2v em momentos diferentes por alguns milesegundos e logo depois estabilizam em 3.85Ghz com ~1.175v

 

image.thumb.png.7291d0e234af726db4620b808e4c8800.png

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ryzen Master esta apontando a mesma Temp?

 

De uma olhada tambem em:

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, Atretador disse:

Ryzen Master esta apontando a mesma Temp?

Sim, msma coisa.

 

Acabei de deixar o Prime rodando por 4horas e fiquei muito feliz com o resultado das temp.s do coolerbox.

 

image.thumb.png.0db55773f324ca93753849ef2bd0077e.png

 

Dessa vez o Ryzen Master não estava rodando, então não sei dizer se o 4.3ghz foi pico simultâneo ou SC(99% que foi SC), porém fiz um teste de OC e consegui 4.1 com a msma tensão.

 

Só achei estranho a DDR4 ter batido 1.35Ghz, pois ela está setada no Perfil XMP(2400).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pietro Luigi esses 4.3GHz é bug, olhe que o clock da memória aumentou também.  Ocorre com o meu 1700, é meio que um bug no temporizador, algo do tipo.

15 horas atrás, Pietro Luigi disse:

Dessa vez o Ryzen Master não estava rodando, então não sei dizer se o 4.3ghz foi pico simultâneo ou SC(99% que foi SC), porém fiz um teste de OC e consegui 4.1 com a msma tensão.

 

 

No tópico que o @Atretador linkou, o 2700x do carinha estava com o boost estranho, foi só ele cetar o windows no modo balanceado que resolveu o problema.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×