Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Aurélio Leonardo Fusco

Problema Fonte Corsair vs500W

Recommended Posts

Fala pessoal, td bom?

Então, recentemente comprei uma fonte nova, da corsair, pra trocar a minha antiga. Fiz isso pois o pc tava com um barulho agudo muito irritante, e um pessoal do fórum disse que podia ser a fonte que estava velha e que podia dar esse problema (ela tinha 9 anos +ou-). Ela chegou, e fiz a troca ontem, fui ligar o pc e então o barulho parou, só que por algum motivo o cooler não tava rodando, entrei num jogo (CS GO) e depois de alguns minutos o pc desligou. Fui ver no gabinete e percebi que quando eu ligava o no botão de power o cooler dava uma meia volta e parava. Achava q podia ser mal contato com as conexões, então remontei a fonte, também, liguei o pc direto na tomada, pois uso estabilizador, mas o problema ainda continua igual. Se alguém souber o que pode ser, ficarei agradecido.

 

Conf: placa-mãe: Dell Optiplex 380

         Processador: i7 2 geração

         Placa de vídeo: Gtx 650 ti boost zotac

         memória: 2 tb

         RAM: 8gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Aurélio Leonardo Fusco Primeira coisa à ser feita é tirar do estabilizador, fonte com PFC Ativo não se liga em estabilizadores.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste a fonte fora do PC pra ver se ela liga. Reforçando o que ja foi falado mande esse estabilizador para a reciclagem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você sabe como eu posso  testar ela,  eu vi que da pra fazer com uma gambiarra de clips mas eu vi umas pessoas comentando que pode dar choque e tal... @Ricardov

Editado por Aurélio Leonardo Fusco

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não dá choque não. Pode usar um fio no lugar do clips (desencape só as pontas do fio).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tire a fonte do PC e ligue-a na tomada e com um clipe torcido ligue o cabo verde à um preto qualquer do conector de 24pin da fonte. Ela deve armar. Verifique se o ventilador da mesma funciona. Se tiveres um multímetro, poderá testar a tensão de 12V no cabo amarelo, a de 5V no vermelho, etc.

 

E outra coisa muito importante: livre-se do estabilizador logo se não quiser um baita prejuízo detonando sua fonte (que tem PFC ativo) e de quebra sua placa-mãe, CPU, etc.. estabilizador é coisa dos anos 90, quando as fontes eram muito simples e instáveis. De uns 15 anos ou mais pra cá, as fontes evoluíram demais, são capazes de trabalhar com tensões de 90 a 240V sem mexer em nada e de quebra regulam bem a tensão de saída, a refrigeração interna, etc.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/07/2018 às 07:12, alexandre1986 disse:

Tire a fonte do PC e ligue-a na tomada e com um clipe torcido ligue o cabo verde à um preto qualquer do conector de 24pin da fonte. Ela deve armar. Verifique se o ventilador da mesma funciona. Se tiveres um multímetro, poderá testar a tensão de 12V no cabo amarelo, a de 5V no vermelho, etc.

 

E outra coisa muito importante: livre-se do estabilizador logo se não quiser um baita prejuízo detonando sua fonte (que tem PFC ativo) e de quebra sua placa-mãe, CPU, etc.. estabilizador é coisa dos anos 90, quando as fontes eram muito simples e instáveis. De uns 15 anos ou mais pra cá, as fontes evoluíram demais, são capazes de trabalhar com tensões de 90 a 240V sem mexer em nada e de quebra regulam bem a tensão de saída, a refrigeração interna, etc.

Então, eu fiz o teste e realmente n deu nada, ta funcionando normal, so que no pc o cooler realmente n roda....

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×