Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LowProfile

PC Reiniciando em jogos

Recommended Posts

Alguns meses atrás meu computador começou a reiniciar em jogos, realizados os devidos testes reduzi o problema a placa de vídeo e fonte. Utilizando a placa offboard o computador funciona sem nenhum problema (Estou desde março sem resets jogando apenas mobas com a placa integrada). Mas basta colocar a placa de video que o problema torna a aparecer, o computador se desliga completamente, coolers, fan, leds e etc, e alguns segundos depois dá boot novamente.

Considero a substituição da fonte pois creio que ela está tendo problemas para alimentar a placa.

Minha configuração: Processador i3 2120, 2x 4gb RAM, HD 500gb, fonte corsair cx 430.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Qual a placa de vídeo? Veja como estão as temperaturas e se possível teste com outra fonte. Não use estabilizador.

Editado por Ricardov

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Ah sim, a placa é uma Powercolor R7 260x 2gb, não utilizo estabilizador (Uso uma régua bem competente, mas que já tem uns anos de uso).

Temperaturas não passavam dos 50 graus, como o computador reinicia em minutos não dá tempo de forçar um teste mais preciso.

Editado por LowProfile
Erro ortográfico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×