Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
SimPos

Acer E1-572 liga e demora a dar boot

Recommended Posts

Estou com esse Acer E1-572-6_BR800 com Windows 8.1 OEM.

 

Ao ligar o led do HD fica vagarosamente piscando, demorando em torno de 10 minutos pra iniciar o boot, ou seja dar o logo da Acer e iniciar o Windows, então verifiquei:

- Removi a bateria por um tempo e liguei sem bateria

- Verifiquei o HD, o smart está limpo, e o scan livre de bad block

- Fiz recover de fábrica, continuou o problema

- Limpei memória, troquei de slot, testei outra memória, tudo igual

- Removi o HD e a mesma demora para dar o arranque de boot

- Por último tentei atualizar a BIOS, está na penúltima versão, mas tentando por a última o sistema reinicializa e ele falha para concluir, talvez devido a demora.

 

Alguém tem sugestão? Me falta formatar mas como informei removi o HD e nada tem a ver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Jovem, aparentemente o problema é na ordem da BIOS ou pra identificar os dispositivos de boot, como HD e leitor de DVD. Formatar não deve resolver o problema. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Math.Pi Suspeitei mas não queria acreditar nisso =p

 

Estou arrumando de favor, eu até tentei desmontar pra zerar a UEFI, mas este Acer é de longe o pior notebook montado que já vi, a placa é montada na tampa da carcaça, invertido, e ainda cheio de cabo flat conectando em direção ao teclado, logo não pude puxar a tampa por completo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×