Ir ao conteúdo
  • Cadastre-se
Victor Hugo Nascimento

estou com um pc positivo 3710 ddr2

Recommended Posts

Vamos por partes, tens certeza que a fonte instalada está funcionando? Teste a fonte ligando ela direto na tomada (verifica a tensão) e com um clips coloque nos buracos dos cabos verde e preto, como as imagens abaixo:
image.png.07ae9c82877f364f763e412671268e55.png

image.png.d23acbaf5ddca10a10e08e383df4c849.png

 

Caso ela ligar, tente limpar as memórias RAM, passando uma borracha macia, limpado os resíduos que restarem, e tente ligar novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim fonte ligando fiz um teste aqui quando tira alimentacao do processador 12v na placa-mãe o cooler do processador

gira quando coloco a alimentacao de novo nao gira o cooler do processador

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Hugo Nascimento Ok, verificou as memórias?
Se sim, tente limpar todo o cooler do processador e se possível testar em outro computador, para tirarmos a dúvida se é ou não o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Victor Hugo Nascimento disse:

troquei a placa pois descobri que a placa ddr2 estava queimado a saida 12v do processador  passei a usar ddr3 mas liga tudo normal so nao da imagem fonte de 300w agora e cooler no gabinete

Essa placa-mãe tem slot para DDR2 e DDR3? Por que um não é compatível com o outro.

A memória pode ser apenas um dos componentes danificados. Provavelmente o circuito regulador de tensão da placa foi pro espaço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu troquei tudo placa e memoria pra ddr3  e pois eu tinha desmontado um gabinete ddr3 gamer

adicionado 1 minuto depois

tem ddr2 ddr3 mas todos os componetes sao ddr3 inicia td cooler processador ao stand by gabinete cooler do gabinete so nao conclui inicializacao

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Victor Hugo Nascimento disse:

eu troquei tudo placa e memoria pra ddr3  e pois eu tinha desmontado um gabinete ddr3 gamer

adicionado 1 minuto depois

tem ddr2 ddr3 mas todos os componetes sao ddr3 inicia td cooler processador ao stand by gabinete cooler do gabinete so nao conclui inicializacao

Aparece imagem na tela? Só o fato de leds ligarem e o cooler girar não significa que o sistema está funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citação

 

sem imagem so aparece o icone da fabricante do monitor e desliga

 

adicionado 4 minutos depois

a placa-mãe que eu troquei tinha ddr2 ddr3 mas a outra a ddr3 e so ddr3 que coloquei tudo dela original ddr3 mais cooler no gabinete meu monitor e o aoc 950w

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Hugo Nascimento Desculpa a demora para voltar ao tópico, época de provas na graduação é complicado, hehe
Você utiliza uma placa de vídeo onboard ou off? Já que trocou a placa-mãe, pode ser que os outros componentes funcionem, menos a placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×