Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Glorious King

placa-mãe não liga com o cmos jumpeado

Recommended Posts

Boa noite pessoal, estou com uma Gigabyte H61M-S2PH aqui, e o problema dela é o seguinte:

 

Ela liga e após uns 8,10 segundos desliga, após repetir isso algumas vezes, ela chega a dar vídeo na bios por uns 5 segundos, e repete o loop.

 

Tentei dar clear cmos nela, mas, quando eu coloco o jumper nos pinos do cmos ela não liga de jeito nenhum.(Se eu fizer isso com ela ligada ela desliga na hora e só volta a ligar quando tiro o jumper)

 

Já tentei o método do papel alumínio pra tirar energia estática mas nada funcionou.

 

Provavelmente isso é um curto, correto?

Ainda consigo recupera-la?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não se faz o jumper com ela ligada ou se liga ela com o jumper.

Na verdade você tem que tirar da tomada o PC, colocar o jumper, esperar um pouco e daí tirar o jumper e ligar de volta.

Dá também pra tirar a pilha da placa-mãe (PC fora da tomada).

É uma boa tentativa resetar a bios. Mas não é certo que vai resolver.

Difícil dizer se está em curto...

Se usa placa de vídeo e sua placa-mãe tem video onboard, tire a placa de vídeo e teste por ele.

Se tiver vários pentes de memória, limpe eles e deixe só um pra testar.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade eu fiz os resets das maneiras certas e erradas ( estava desesperado) e estou ligando a mobo só com a memória e o processador.

 

Testei com 3 memórias diferentes..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Há a possibilidade de testar com outras peças?

Tipo a fonte, placa de vídeo etc de um amigo. ..

 

Vale dar uma checada como está a pasta térmica e o encaixe do cooler do processador.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A fonte esta perfeita, testei com outro processador e não adianta muito testar com placa de vídeo,já que ela não se mantém muito tempo ligada..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×