Ir ao conteúdo
  • Cadastre-se
Glo Matheus Dsm

Fui tirar as memórias pra limpar, agora o PC está bipando.

Posts recomendados

Ola pessoal estou com um problema, esses dias fui limpar as memórias do meu PC, antes disso o PC estava funcionando normal, eu tirei as duas, são dois pentes de 4gb (ddr3), tirei passei borracha nos contatos dourados, DPS passei limpa contatos, esperei secar e coloquei novamente na placa-mãe, quando tentei ligar o computador, ele começou a bipar assim, 1 bip longo e 2 curtos, bips continuos, já tirei as memórias troquei de lugar nos slots, testei uma de cada e nada, e antes estava funcionando perfeitamente, não sei mais o que fazer...

Configs do meu PC

8gb de RAM, 2 pentes de 4 GB ddr3

Processador core i5 2 ou terceira geração

placa-mãe asus p8h61-mlx rev 3.0.

Placa de vídeo GTX 1050 ti 4 GB

Fonte: electro v2 500w

 

(Obs o PC está totalmente limpo no momento)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente tirar a bateria da placa-mãe por uns minutos (com o pc desconectado da tomada). 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Ricardov disse:

Experimente tirar a bateria da placa-mãe por uns minutos (com o pc desconectado da tomada). 

Vou tentar fazer isso, vi em alguns lugares pra tentar resetar a BIOS q resolve em alguns casos... To tristão com isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece, bem fácil de resolver. Pode ser feito também através do jumper CLEAR CMOS, olhe no manual da placa como fazer. Desligue da tomada para fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Ricardov disse:

Isso acontece, bem fácil de resolver. Pode ser feito também através do jumper CLEAR CMOS, olhe no manual da placa como fazer. Desligue da tomada para fazer.

Vou fazer isso agora e posto os resultados....

adicionado 11 minutos depois
14 minutos atrás, Ricardov disse:

Isso acontece, bem fácil de resolver. Pode ser feito também através do jumper CLEAR CMOS, olhe no manual da placa como fazer. Desligue da tomada para fazer.

Não funcionou :( dei o jump, tirei a bateria e nada...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Glo Matheus Dsm Passou limpa contato nos slots?

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Erso disse:

@Glo Matheus Dsm Passou limpa contato nos slots?

Não mano , porque a tampa do limpa contato estragou só sai si virar a lata pra baixo

  • Triste 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Glo Matheus Dsm que borracha você usou nessas memórias? 

nem todas borrchas escolares são recomendadas; tem que ter boa textura e não estar úmida. 

 

você deixou resíduo da borracha nas memórias, e não passou um pano de algodão nos contatos para limpar o excesso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
53 minutos atrás, alissomrex disse:

@Glo Matheus Dsm que borracha você usou nessas memórias? 

nem todas borrchas escolares são recomendadas; tem que ter boa textura e não estar úmida. 

 

você deixou resíduo da borracha nas memórias, e não passou um pano de algodão nos contatos para limpar o excesso?

Mano eu tive todo o cuidado, a borracha não estava númida, só tirei pra limpar e quando coloquei de novo estava bipando, 2 bips longo e 1 curto.... :(

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Glo Matheus Dsm disse:

Não mano , porque a tampa do limpa contato estragou só sai si virar a lata pra baixo

Bem provável que o problema esteja no slot. O mínimo de poeira já afeta o funcionamento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Glo Matheus Dsm tenta limpar novamente. desta vez somente com a borracha, e que seja do tipo duas cores, que usam pra apagar caneta; 

caso persista o problema, vais ter que testar a memórias em um técnico, pois poucos hoje estão com PC DDR3 por perto.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Glo Matheus Dsm disse:

Mano eu tive todo o cuidado, a borracha não estava númida, só tirei pra limpar e quando coloquei de novo estava bipando, 2 bips longo e 1 curto.... :(

 

Bips longos com curtos deve ser placa de vídeo, limpa os contatos dela e o slot.

 

Bips curtos apenas é que costumam ser de memórias.

 

Use lápis borracha que é muito melhor pra esfregar esses contatos dourados e o limpa contatos em uma escova de dentes pra esfregar nos slots.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!