Ir ao conteúdo
  • Cadastre-se
Iuricoelh

pc não da boot porém o led da placa-mãe fica acesso

Posts recomendados

Bom dia pessoal, faz um tempo que eu não ligo meu PC coisa de 5, 6 dias e hoje no dia 22/11 eu fui ligar para jogar com meu primo e então meu PC não quer ligar, a os coolers não giram e nem bip o led de boot também não acende a unica coisa que funciona é a placa-mãe os leds deles estão acesos, então oquê acham que pode ser? Suspeito de ser a fonte por não estar fornecendo energia suficiente pois meu PC antes estava com isso da fonte não suprir muito porém os Leds de boot acediam, e então eu troquei de fonte e ficou tudo bem durante alguns meses até hoje, oquê acham que pode ser?

 

PC voltou a funcionar do nada, não sei oquê poderia ser más voltou, se alguem puder remover este post ou deixa ele em esperar pois vai que acontece novamente? Agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você trocou a fonte por qual modelo? Qual é sua configuração? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@WOZ Dods o problema já foi resolvido, o pc milagrosamente voltou ao normal não sei oquê foi más voltou quando acontece de novo eu volto aqui.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Iuricoelh  - não é melhor você tentar entender agora o que pode ter causado o inconveniente? Afinal, se o problema retornar, e esperemos que não, pode ser uma baita dor de cabeça. O acontecido deveria ser encarado como um aviso, precaução pode evitar danos futuros.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Bakura Ryo Sim porém eu não sei oquê pode ser, suspeito que seja a fonte ela ultimamente ta com um barulho como se fosse um contador Gayger (aqueles de radiação) Más acho que seja só um ruido. ele vai e volta algumas vezes eu pesquisei e é o Coil Whine (acho eu)

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Iuricoelh disse:

@Bakura Ryo Sim porém eu não sei oquê pode ser, suspeito que seja a fonte ela ultimamente ta com um barulho como se fosse um contador Gayger (aqueles de radiação) Más acho que seja só um ruido. ele vai e volta algumas vezes eu pesquisei e é o Coil Whine (acho eu)

Isso por si só já é indicativo de que ela está abrindo o bico. Esse ruído não é normal em fontes de alimentação. Se fosse você eu pelo menos tentaria fazer um diagnóstico dela, ou simplesmente compraria outra e deixaria esta de lado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@WOZ Dods Vou tentar da uma trocar, ta na Garantia más acho que eles não irão aceitar por esta com esse som. Más custa tentar né.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@WOZ Dods Voltei aqui, consegui gravar o som ele estava muito alto sabe me dizer oquê pode ser? se for na Fonte sabe oquê é? 

Video: 

 

adicionado 0 minutos depois
1 minuto atrás, Iuricoelh disse:

@WOZ Dods Voltei aqui, consegui gravar o som ele estava muito alto sabe me dizer oquê pode ser? se for na Fonte sabe oquê é? 

Video: 

 

o barulho de fundo é o Cooler Box 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...