Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Márcio Ferreira Silva

Conexão travando.

Recommended Posts

Já tentei várias coisas, tipo mudar o modem, trocar mem., formatar (vixi um montão de vez), trocar o hd. E nada resolvido.

O probrema é o seguinte: quando me conecto e a atualização automatica estiver ativada trva tudo, ai só resetando, se desativo a atua. aut. ai sim navego, mas si for anexar algum arquivo p/ passar por email ou enviar arquivo via msn, ou baixar alguma coisa no emule, trava ai vocês já sabem, só resetando.

Estou desconfiado de ser o chipset, bios. Por favor se alguém, puder me ajudar agradeço muito.

A conf. do meu comp. é: pc PIV 3,06 ghz, modem motorola, plc. mãe gigabyte 8vm533rz, OS XP SP2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tentou usar um driver mais atualizado? Alguns drivers que vem nativos no Windows XP são bem desatualizados...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo tinha um modem da motorola q nem sequer funcionava em windows XP. Acho q você vai precisar trocar o modem!

obs: seu modem anterior também era da motorola?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×