Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Halvor

problema com microfone

Recommended Posts

e aí..

to com um problema no meu microfone aqui.. meu microfone ta muuuuiiiito baixo.. eu tenho q falar com a boca colada nele pra ele capturar bem a voz.. o microfone ta funcionando porque ele funcionava no meu K6 500 perfeitamente.. eu falando de longe ele capturava a voz perfeitamente...

todos os volumes possiveis de microfone no meu micro já ta no max...

meu pc é um:

sempron 2500+

placa-mãe asus K8N-E

placa de som realtek AC97 onbord

WIN XP

q q eu posso fazer para ele voltar a capturar o som normalmente??

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procure atualizar os drivers de sua placa mãe, já que utiliza uma k8N-E, procure utilizar os drivers de som Nforce, as vezes pode ajudar...

Depois de instalandos, não esqueça de ver se tem a opção de você amplificar esse sinal, geralmente, tem... e também, testar outro microfone, para saber se o problema, não esta neste microfone...

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai..

os drivers de son da nforce é os q eu pego na pag da asus? c for eu já tentei... já tentei também o mais novo na pag da realtek e nada.. sempre a mesma coisa...

essa opção de amplicifar o sinal fica na opções avançadas do microfone certo? o meu aqui as opções avançadas num fica habilitado...

já testei outro microfone também.. fica a mesma coisa...

algo mais q eu possa fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

ninguém ai sab o que q eu posso fazer não?? to precisando disso e ainda não consegui arruma...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×