Ir ao conteúdo
  • Cadastre-se
Tong7

TV Toshiba sem som (em parte)...

Recommended Posts

Ola...

tenho uma TV 29" Toshiba estereo, SAP, CC, comum com uns 13 anos de existencia, e a alguns dias o som dos canais sumiram, mas no modo AV funciona normal ...

até desaposentei o velho VCR pra sintonizar e navegar nos canais. Entrei no menu de serviço e nao achei nada, será q é alguma config. ou tem q mandar pro conserto?

Se alguem puder ajudar...

muito obrigado a quem ajudar possa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, primeiro você tem q entender de eletronica, se sim, veja a saida de audio algum componente ruim ou alterado, qq coisa post aqi...Boa Sorte!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tong, como o colega RVS disse se você tem experiencia com eletronica!, verifique o CI comutador AV/TV e o circuito de audio como: decodificador mono/esterio, processador AV, pode ter algum capacitor com fulga... ou falta de alimentação nos mesmos...

qualquer coisa post mais detalhes do modelo de sua tv para analisar-mos juntos...

Boa sorte,

Bruno.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pessoal...nao sou tecnico mas sou autodidata em diversas areas, ja fiz alguns consertinhos assistidos, trocas de componentes, confecçoes de alguns projetinhos (até lembrei agora q tenho um vidro com aquele acido p/ placa perdido em algum lugar), as vezes consigo me virar...só q nao sei onde anda o manual da TV pra passar o modelo, mas encontro logo...Tenho outro problema agora, nessas pesquisas sobre TVs, menus de serviço...enfim, acabei resetando a eprom duma Samsung 21" q tenho, qual a melhor saida:

compro uma ja pre-gravada (se é q existe) e troco ( seria o melhor ), apelo p/ um primo q trabalha c/ elevadores e tem um gravador de eprom's em casa ( ja baxei a eprom correspondente), construo um gravador como tem em varios sites, ou???

Grato, abrços amigos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo se tem som em audio video,podemos descartar então defeito na saida de audio correto????Nao tem som em rf correto????você poderá estar encontrando ai a bobina detetora de som e tentando calibrar ela.Falei!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×