Ir ao conteúdo
  • Cadastre-se
pedroduarte88

Motherboard ga-g31m-s2l da gigabyte

Recommended Posts

TIPO.... o meu pc tem uma gigabyte ga-g31m-s2l com um dual core e1200 1.60 ghz .e uma grafica asus 8500 gt..tem um disco sata wd de 320 gb e tem uma fonte de alimentacao de 420 watts....

tipo km os jogos evoluiram...eu quis faxer um upgrade a nivel do processador..

então decidi comprar um c2duo E8400 3.00..

comprei este pk no site site da motherboard suporta este processador...

comprei e coloquei;o na placa-mãe e quando inicio o sitema operativo ele simplesmente para....bloqueia e nao da mais nd a nao ser reiniciar...... eu ja actualizei a bios... e nd..ja tentei instalar o windows novo e ele para a instalar....agradecia que me ajudassem :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você atualizou sua BIOS para qual versão?

ja actualizei p f4 , ja actualizei para a f7...estas duas versões sao as k estão no site da gigabyte......

versao da bios

Intel Core™ 2 Duo E8400 3GHz 6MB Wolfdale 45nm C0 65W 1333 F4

Intel Core™ 2 Duo E8400 3GHz 6MB Wolfdale 45nm E0 65W 1333 F7

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom, te aconselharia a testar outras memórias, e testar esse processador em outra máquina...

ja experimentei noutro pc, o processador e deu na boa....as memorias também...n entendo...mas obrigada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×