Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rodrigo870

Erros na instalação do Windows e após ela.

Recommended Posts

Boa tarde, pessoal.

Já visitei o fórum do Clube do Hardware outras vezes para resolver outros problemas e gostei. 99% das pessoas que vejo, encontram a solução e é por isso q estou aqui.

Então lá vai...

Eu formatei meu pc normalmente e estava instalando o windows. No finalzinho da instalação, logo após aquela tela "salvando configurações" e antes de criar as contas de usuário, o pc simplesmente reinicia, sempre. Ao iniciar de novo, aparece somente a conta do administrador e então eu entro normalmente. O problema é que mesmo iniciando aparentemente "100%", muitos problemas persistem. Entre eles:

-Não consigo criar contas de usuários, pois ao abri-las, no painel de controle, o pc trava e reinicia.

-Com outras aplicações simples como IE e MSN também ocorre a mesma coisa.

-Drivers de áudio nao funcionam mais também.

Me desculpem se for ignorância minha ou pode parecer bobagem, mas realmente não estou conseguindo resolver este problema q pode parecer bobo para vocês.

Agradeço desde dá quaisquer ajudas e opiniões.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×