Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
TuksINUX

[Resolvido] CMOS perde configurações ao desligar o PC

Recommended Posts

betinho.web! estou com um problema semelhante, e gostaria que você postasse uma resolução sobre o tópico do CMOS que perde as configs.

A placa que tenho é uma "ASUS P4S800-MX SE". A bios foi removida para limpeza dos contatos e atualizada, primeiramente para a bios versão estável 0708 2005 e logo após para a versão beta 0902 2006, com sucesso.

Obs: O tópico (http://forum.clubedohardware.com.br/bios-nao-salva/538004) está fechado.

Dito que soldar o fio no (+) do socket da bateria é mais vantajoso, pois quando for trocar a pilha novamente não haverá necessidade de nova solda. E encaixar a outra ponta é melhor pois na hora de resetar é possível remover o fio do jumper.

Gostaria, então, de saber se o fio soldado no polo (+) positivo do socket de bateria com a outra ponta encaixada no jumper na posição "normal" funciona ou não?

Tu não relatou se solucionou ou não o problema.

Obrigado pela atenção e até.

Editado por TuksINUX
[RESOLVIDO]

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria, então, de saber se o fio soldado no polo (+) positivo do socket de bateria com a outra ponta encaixada no jumper na posição "normal" funciona ou não?

o mod consiste em passar energia diretamente para a cmos sem passar pelo transistor defeituoso, então, o fio ligado no positivo, vai ser encaixado junto com o jumper na posição normal.

quando for resetar a bios, favor resetar com outro jumper

não é necessário realmente, fazer a solda no lumper, encaixe o fio dentro do orifício do jumper e coloque na placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu estava inseguro de fazer, antes de ver o relato de outros que o fizeram.

Fiz e ficou perfeito!

Obrigado pela atenção e podem fechar o tópico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×