Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
CLAITOK

X-dream Desliga A Máquina ?!?!?!

Recommended Posts

Seguinte eu adquiri um X-DREAM e este possui um cabo de alimentação que vai conectado a fonte e outro amarelinho que vai no cpu fan da placa mãe.

Bem o que acontece é que quando eu ponho o cooler na minha máquina ela se desliga ( minha config está na assinatura). isso muitas vezes, não dando nem 5 segundos, outras vezes uns 10 no máximo.

Será alguma coisa de configuração na BIOS acho que só pode ser isso, pois já testei:

:joia: ele numa ASUS dum amigo meu e ele só encaixou e ligou a máquina e o cooler sai funcionando;

:joia: fonte eu também já testei e continuou a mesma coisa;

:joia: trocar o local de encaixe pondo o cooler num outro fan da mother e nada;

:joia: Eu coloco o meu cooler ( BOX) e funciona beleza.

O QUE PODE SER???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isto acontecia comigo.

No meu caso, a proteção contra falha do cooler da CPU, estava ativada no setup.

Ocorre que o cooler demorava um pouco para atingir a rotação normal, então, esta proteção desligava o computador achando que o cooler não estava funcionando.

Desativei a proteção e isto acabou.

Como também existe a proteção para superaquecimento do processador, a de falha do cooler não faz falta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
claudomirorl Postado em 19 abr 2004, 09:03

  Isto acontecia comigo.

No meu caso, a proteção contra falha do cooler da CPU, estava ativada no setup.

Ocorre que o cooler demorava um pouco para atingir a rotação normal, então, esta proteção desligava o computador achando que o cooler não estava funcionando.

Desativei a proteção e isto acabou.

Como também existe a proteção para superaquecimento do processador, a de falha do cooler não faz falta. 

EU TAMBÉM TO ACHANDO QUE É ISSO, mas onde eu desabilito isso??????? ou Melhor como?

Enquanto ao cabo de força eu também já troquei, inclusive a fonte e não deu em nada! :cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o modelo da sua placa-mãe?

Se for a K7N2 Delta Series, li o manual dela aqui e não tem nenhuma configuração a respeito no setup :unsure:

Acho que você pode descartar esta hipótese da detecção de falha no cooler por parte da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem a fonte eu acabei de trocar , já coloquei a minha de 500w e também uma de 400w que tenho aqui. e na ASUS do meu amigo ele tem uma de 300w . por isso que acho que não é fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×