Ir ao conteúdo
  • Cadastre-se

HD seagate 1 terabyte - Muito Lento (2mb leitura) - Fonte?


Apolo716

Posts recomendados

Galera, bom dia.

Puts estou com um problemão, segue meu desespero:

Sábado (24/11/2012) resolvi comprar uma maquina para games! Segue as configurações:

Processador: AMD FX-8150

Placa Mãe: Asus M5A88-M

HD: Seagate 1 tb 7200 RPM

Memoria: Kit Corsair 16GB / 1600 Mhz

Placa de Vídeo: GTX 560 Ti

Fonte: Corsair 750w

Gravador: DVD LG

Cheguei em casa liguei a maquina, demorou 20mim para subir o Windows 7 64bits e só depois alguns minutos de sistema inicializado eu conseguia navegar no explore, resolvi verificar a taxa de leitura do HD (utilizei o HDSpeed) o resultado foi uma taxa de 2mb para leitura! Achei que o problema estive-se no HD, mais mesmo assim resolvi realizar novos testes na manhã seguinte é para minha surpresa voltou a funcionar milagrosamente a taxa de leitura estava na media de 168mb (obs. Desliguei a maquina liguei de novo e o desempenho c manteve excelente ), contudo, para meu desespero após o almoço ao ligar a maquina novamente obtive uma taxa de 2mb, bom não tive duvidas fui realizar a troca do HD.

Agora com um novo hd reinstalei o sistema(Windows 7 64bits) e novamente a taxa de leitura estava a 168mb, joguei a noite toda e estava muito feliz! No dia seguinte para despertar o desespero em meu coração ao ligar a maquina novamente obtive uma taxa de 2mb.

Procedimentos realizados:

Troca do cabo SATA

Troca da Porta SATA

Troca do HD

Obs. Ontem desliguei o DVD Rom e voltou a funcionar, contudo, não consigo garantir que este era o problema já que o mesmo se mostrou bastante intermite!

Alguém tem alguma ideia do que pode estar acontecendo???

Link para o comentário
Compartilhar em outros sites

Tive problema semelhante, referente a controladora dispositivos SATA, só que na minha unidade de blu-ray (BD-ROM), quebrei a cabeça mais de um mes, só fui resolver após desconectar da placa mãe e da fonte, ligar e desligar o windows sem o driver; conectar novamente esse dispositivo e voltou todas as funções normais.

No seu caso, embora seja um disco não sei se isso tem influência.

Provavelmente voce criou uma partição menor para o Windows ou não?

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA A MONTAR COMPUTADORES!

montagem2022-capa-peq.jpg

 

CLIQUE AQUI E BAIXE AGORA MESMO!