Ir ao conteúdo
  • Cadastre-se

Posts recomendados

Olá,

 

Comprei uma máquina a menos de 1 ano, ela funcionou perfeitamente até hoje. O HD (WD Blue) começou a fazer um som semelhante a um apito suave por 3 segundos, parava por alguns segundos e depois voltava, a LED ficava acesa enquanto o som era emitido e apagada quando o som parava. Nisso, com o OS carregado, a leitura e gravação de arquivos ficaram lentas tendendo a travar. Reiniciei a máquina, o Windows não deu boot, entrei no reparo automático todas opções davam uma mensagem de erro.

 

Entrei no UEFI, e o HD não estava lá como se não tivesse nada conectado ao computador(o som de apito se repetia continuamente em todo esse processo), achei isso estranho, então saí e entrei no UEFI novamente, e o HD estava lá, aí me toquei que o som e a LED do HD estavam indicando que ele estava desligando e ligando, abri a máquina e, para meu espanto, o cabo SATA e o conector SATA da fonte estavam com cola quente, raspei a cola dos conectores, removi o conector SATA da fonte e pluguei no HD outro conector de alimentação que estava livre, o HD voltou a funcionar normalmente. Se eu plugo o da cola quente, ele fica fazendo esse som de apito.

 

Tenho duas dúvidas: 1) a cola quente realmente causou isso, ou era um vício do conector independente da cola? 2) Por que uma loja passaria cola quente nos conectores de suas máquinas?

Link para o post
Compartilhar em outros sites
  • Moderador
8 minutos atrás, vndl9 disse:

Tenho duas dúvidas: 1) a cola quente realmente causou isso, ou era um vício do conector independente da cola? 2) Por que uma loja passaria cola quente nos conectores de suas máquinas?

1- Sim, ela muito provavelmente foi a causadora pois ela deve ter derretido e causado mal contato (por sorte não causou um curto circuito).

 

2- Somente uma explicação: burrice.

 

  • Amei 1
Link para o post
Compartilhar em outros sites

@vndl9 O Mal contato provavelmente foi por conta do conector vagabundo, essas fontes de PCs comprados em loja costumam vir com fontes genéricas de qualidade bem ruim, incluindo os conectores.

 

A cola quente pode ter sido usada pra que o conector vagabundo não soltasse durante o trasporte do PC, é comum em PCs de loja com fontes genéricas.

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • Moderador

Algumas empresas colocam cola mesmo para fixar bem, mas é burrice.

 

A cola pode ter dado problema, PORÉM se for um computador antigo, pode ter outra causa.. em 2012 existia uma controladora MARVELL que sofria degradação com o tempo. Então tens que verificar se realmente foi a cola ou algo relacionado ao chipset. Na época deu o que falar esses problemas. 

  • Curtir 1
Link para o post
Compartilhar em outros sites
  • mick 07 alterou o título para HD desligando e ligando

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!