Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luckas_04

RESOLVIDO Rede elétrica gerando barulho estranho nos equipamentos

Recommended Posts

Olá, pessoal. Quando ligo o PC, depois de alguns minutos de uso começa a fazer um barulho contínuo de clique, parecido com o "clique da morte" do HD, como se alguém estive clicando uma caneta sem parar. Quando isso acontece, vários outros equipamentos da casa, como as TVs e o roteador, também emitem o mesmo barulho. Além disso, as lâmpadas ficam oscilando. O curioso é que isso só ocorre se ligar o computador, e só termina quando o mesmo é desligado. Creio que o problema esteja na rede elétrica. Não acredito que seja sobrecarga, pois o chuveiro elétrico consome muito mais e nada disso acontece quando ele é usado. Acredito também que não seja a tomada, pois já tentei ligar em outras, inclusive em outra fase da casa. Chamei um eletricista e ele não soube o que poderia estar causando o problema, ele apenas mediu a corrente/tensão das tomadas e estavam normais. PS: não uso estabilizador nem no-break, apenas um filtro de linha da Clamper. Grato se puderem me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao faz nenhum sentido, porque um computador nao tem a capacidade de puxar tanta energia assim da rede a ponto de causar esses disturbios q conseguimos ver com mais frequencia quando ligamos um chuveiro eletrico como você mesmo disse..

 

 

eu apostaria tb num problema eletrico e chamaria outro eletricista para fazer uma checagem mais minuciosa desse caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O estabilizador ficava tendo estes problemas, e a energia oscilava  muito, mas quando a concessionária de energia trocou a fiação do bairro, nunca mais teve este problema.

A energia oscila em caso de temporal com ventos, caso contrário, não.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Alguém saberia me explicar se a fiação é uma "via de mão única", ou seja, apenas traz energia para os aparelhos, ou se é "mão dupla", isto é, se o computador estiver gerando algum distúrbio, a fiação pode levar essas "ondas tortas" para os outros aparelhos?

     

    rodrigo.dcvieira: Chamarei um eletricista para verificar a caixa de energia e a fiação externa. Como o evento se manifesta na casa inteira, chutaria que a causa do problema deve estar aí.

    victhor393: Fonte não é, já tive a oportunidade de testar outra e o barulho acontece com ambas.

    nefertiti: Apenas o estabilizador fazia barulho? Não acontecia com mais nenhum equipamento na sua casa? No meu caso isso acontece todo dia, não importa o clima.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se com outra fonte acontece o mesmo então talvez o problema seja sua instalação mesmo.

    Disse que era a fonte porque já tive um problema parecido, uma fonte minha passou a fazer estalos aleatoriamente, mas nunca chegou a afetar mais nada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    nefertiti: Apenas o estabilizador fazia barulho? Não acontecia com mais nenhum equipamento na sua casa? No meu caso isso acontece todo dia, não importa o clima.

     

    Nesta época foi só estabilizador, que dava estalos.

     

    O ideal é a casa ou apartamento ter a energia dividida por disjuntores, na minha casa são seis, sendo que tem um para o chuveiro elétrico do banheiro principal.

     

    Muitas residências, principalmente nos apartamentos, não estão preparados para tantos aparelhos elétricos. Quem mora em casa, se pode adaptar a instalação elétrica, já em edifício fica mais complicado faze-lo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Alguém saberia me explicar se a fiação é uma "via de mão única", ou seja, apenas traz energia para os aparelhos, ou se é "mão dupla", isto é, se o computador estiver gerando algum distúrbio, a fiação pode levar essas "ondas tortas" para os outros 

     

    Distúrbios podem ser gerados por outros aparelhos e levados pela fiação. Chuveiros com ajuste eletrônico de temperatura (tipo a ducha thermosystem), por exemplo, são mestres em fazer as fontes dos aparelhos eletrônicos zumbirem, pelo tanto de lixo que esses chuveiros "injetam" na rede elétrica.

    Explicação do mestre faller:

    http://adrenaline.uol.com.br/forum/showthread.php?t=344053&page=4&p=1064993899#post1064993899

    Editado por Jorno

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Jorno, no meu caso não é um zumbido, mas um barulho de clique de caneta. E acontece o tempo todo, não apenas quando o chuveiro é ligado (e é meio difícil imaginar que a vizinhança está tomando banho 24h por dia).

     

    No caso do PC estar causando este distúrbio (pois os aparelhos só começam a fazer barulho e as luzes piscarem quando o PC está ligado) qual poderia ser a causa do problema? Como disse antes, já testei com duas fontes (uma Corsair 750w e outra Seasonic 620w) e com ambas o resultado foi o mesmo. Também descarto o filtro de linha, pois isso também acontecia na época que usava um no-break. Também não são os periféricos, já tentei desplugar tudo (monitor, caixas de som, impressora, teclado, mouse) e o barulho persiste. Curioso que os cliques ficam bem mais rápidos quando abro algum jogo, será que pode ser a placa de vídeo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Jorno, no meu caso não é um zumbido, mas um barulho de clique de caneta. E acontece o tempo todo, não apenas quando o chuveiro é ligado (e é meio difícil imaginar que a vizinhança está tomando banho 24h por dia).

     

    No caso do PC estar causando este distúrbio (pois os aparelhos só começam a fazer barulho e as luzes piscarem quando o PC está ligado) qual poderia ser a causa do problema? Como disse antes, já testei com duas fontes (uma Corsair 750w e outra Seasonic 620w) e com ambas o resultado foi o mesmo. Também descarto o filtro de linha, pois isso também acontecia na época que usava um no-break. Também não são os periféricos, já tentei desplugar tudo (monitor, caixas de som, impressora, teclado, mouse) e o barulho persiste. Curioso que os cliques ficam bem mais rápidos quando abro algum jogo, será que pode ser a placa de vídeo?

    Tempos atrás tive um problema com um barulho "inexplicável" desse e que também aumentava em jogos. No meu caso era a ventoinha do cooler da placa de video que estava frouxo, o que fazia ele encostar nas laterais (ou em alguma estrutura do sistema de arrefecimento da vga).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caramba! Isso acontece exclusivamente quando o PC está ligado certo? já experimentou ligá-lo em outra tomada e ver no que dá?

     

    Tem certeza que é apenas quando liga o PC? Em nenhum outro momento isso acontece?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Braquelite, somente quando liga o PC, e para exatamente quando desligo. Já tentei ligar em outras tomadas, mas vou ver se o vizinho "empresta" uma para fazer um teste. 

     

    Braconius, não acho que seja um barulho mecânico, até porque outros aparelhos também fazem o mesmo som. Penso que o barulho aumenta quando abre um jogo porque o PC puxa mais energia. 

     

    Como o computador, o roteador e a TV fazem o mesmo barulho, ele deve estar vindo de um componente que todos esses aparelhos têm em comum. Capacitores, talvez?

     

    Não sei se isso ajuda, mas no começo o barulho era bem aleatório, dava por alguns minutos e parava, na época pensei que era o HD. E acontecia somente no PC. Depois de uns meses começou a acontecer com os outros aparelhos e com as lâmpadas, e quando começa não para mais, somente desligando o computador. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Resolvi abrir o computador e dar uma geral (tirar poeira, apertar cabos, etc). Liguei com ele aberto e pude perceber que o barulho claramente vinha da fonte. Resolvi então testar com mais outra fonte, a do meu irmão (uma C3tech 500w) e não apresentou nenhum problema. Para tirar a prova real coloquei a minha fonte no pc dele e para minha surpresa não ligou. Isso mesmo, a danada resolveu bater as botas. Parece que o problema era mesmo a fonte. Sorte que está na garantia.

     

    Mas ainda fico com uma dúvida enorme. Quando eu usava a Corsair, meu pc tinha o problema de reiniciar do nada e eu ouvia estalos vindo de dentro dele. Troquei pela Seasonic e resolveu o problema de reiniciar, mas os estalos continuaram, razão pela qual pensava que eles não estavam vindos da fonte. Será apenas uma incrível coincidência que duas fontes top tenham apresentado esse problema ou alguma coisa pode ter contribuído para isso? Quando a Corsair estragou me livrei do no-break, pensando ter sido ele o responsável. A Seasonic nunca foi ligada no no-break, sempre no filtro de linha Clamper, e mal durou 5 meses.

     

    Será apenas azar ou alguém faz ideia do que pode ter acontecido para as duas fontes terem estragado?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Podem fechar o tópico. O problema foi solucionado, era a fonte mesmo.

    A quem possa interessar, o RMA da Seasonic é excelente, recebi uma fonte nova em poucos dias.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×