Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Kamui47

Processador intel 2 quad q8200

Recommended Posts

eu estou com um processador intel 2 quad q8200 e instalei ele no meu pc tudo certinho, porém quando o computador inicia ele fica alguns segundos ligado e depois desliga, alguem poderia me dizer alguma possivel causa pra isso ? O meu processador antigo é pentium dual core E5700 fica normal no pc, mas esse ele desliga.

minha placa-mãe é uma G41T-M7

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser mal encaixe do processador! Ou alguma parte danificada ...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 1 minuto atrás, Pepper Boy disse:

    Pode ser mal encaixe do processador! Ou alguma parte danificada ...

    eu encaixei ele perfeitamente, tanto que tive que por o antigo dnv pra poder ligar o pc, alguns amigos me disseram que pode ser por causa da temperatura, esse processador esquento bastante a placa-mãe, o antigo processador fica em cerca de 20% a 50% , ja o q8200 só fica acima de 60% da capacidade, acredito que o problema possa ser o cooler que não é o suficiente, e também a pasta termica 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Kamui47 De acordo com o site da placa-mãe ela tem uma limitação quanto à processadores Core 2 Quad, tente atualizar o BIOS dela!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já atualizou sua bios para ultima versão? Já verificou na bios se a memoria esta operando a 1333, seu processador tem um FSB de 1333 "Talvez" possa ser esse o problema. Seu antigo processador  tinha um TDP de 65 Watts seu atual possui um TDP de 95W sua fonte supri? Deixe sua especificações completas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 4 horas atrás, WMF disse:

    Já atualizou sua bios para ultima versão? Já verificou na bios se a memoria esta operando a 1333, seu processador tem um FSB de 1333 "Talvez" possa ser esse o problema. Seu antigo processador  tinha um TDP de 65 Watts seu atual possui um TDP de 95W sua fonte supri? Deixe sua especificações completas.

    minha bios está atualizada sim, e também esta a 1333, e quanto a fonte n sei se ela supri, mas ela é de 200w

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×