Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
vinicius donadi ferreira

Jogos travando, caindo fps !

Recommended Posts

Cara comprei um pc de 4 mil reais, e tendo rodar h1z1 no ultra e o fps cai sempre que viro a camera, coloquei no medio e continua a mesma *****, quando eu tinha o pc de 2mil com um gtx 650 1gb rodava no medio e nao travava igual essa ***** ta travando, alguem pode me ajudar ?

 

Config:

Processador AMD Ryzen 5 1600 3.2GHz / 3.6GHz Max Turbo YD1600BBAEBOX Six Core 16MB AM4 (Promoção AMD é uma Mãe) (x1)


- PLACA DE VÍDEO GIGABYTE GEFORCE GTX 1060 WINDFORCE OC 6G GV-N1060WF2OC-6GD 6GB GDDR5 PCI-EXP


- placa-mãe MSI B350M Gaming Pro DDR4 LED AM4 (Promoção AMD é uma Mãe) (x1)
- Memória DDR4 Corsair Vengeance LPX 8GB 2400MHz (x1)
- HD Western Digital 1TB 7200RPM 64MB SATA III (x1)
- Fonte 600W 80 Plus Bronze PFC Ativo Bivolt Automático (x1)
- Gabinete Corsair Carbide Series Spec-Alpha Mid Tower Preto/Vermelho S/ Fonte (Promoção AMD é uma Mãe) (x1)

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, vinicius donadi disse:

 Fonte 600W 80 Plus Bronze PFC Ativo Bivolt Automático (x1)

Marca e modelo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou checar os drivers? Não recomendo que use programas, vá direto no site e baixe

adicionado 0 minutos depois
12 minutos atrás, Foxwalt disse:

Marca e modelo?

Bem provável que possa ser a fonte também...Talvez se ele pegasse do PC antigo e colocasse nesse?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@vinicius donadi Fonte um pouco meia boca... Comprou na Pichau?

 

Você testou em algum outro jogo?

adicionado 2 minutos depois
7 minutos atrás, Davi Miguel disse:

Bem provável que possa ser a fonte também...Talvez se ele pegasse do PC antigo e colocasse nesse?

Essa fonte aí não é algo que eu indicaria... Definitivamente. Mas acho que não deve ser a causadora do problema. Testar com outra, só tendo certeza se é segura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@vinicius donadi Sobre o modelo de 500W dessa Gamemax:

A de 600W deve ser a mesma coisa. Como eu disse, não recomendaria, é ruim, mas ela não deve estar provocando o problema no seu caso.

 

Você testou algum outro jogo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 3 minutos atrás, Davi Miguel disse:

    Eu reforço que possam ser os drives, sua fonte não sendo genérica é um bom avanço, qual era a do outro PC?

    @Davi Miguel a do outro pc era uma gtx650 1gb, nao lembro o resto das config, mas era bem pior que esse novo !

     

    1 minuto atrás, Foxwalt disse:

    @vinicius donadi Sobre o modelo de 500W dessa Gamemax:

    A de 600W deve ser a mesma coisa. Como eu disse, não recomendaria, é ruim, mas ela não deve estar provocando o problema no seu caso.

     

    Você testou algum outro jogo?

    @Foxwalt  ja testei no PUB, BATTLEGROUND é um jogo mais pesado mas acontece a mesma coisa

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Chegou a verificar as temperaturas?

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @vinicius donadi Como bem sugerido pelo colega @Davi Miguel, comece verificando se os drivers estão atualizados. Em seguida, conforme sugerido pelo @edgar_, faça a análise de temperaturas em jogo conforme este tutorial:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Foxwalt @edgar_  T R A B A  L H O    EM   E Q U I P E

    8 minutos atrás, Foxwalt disse:

    @vinicius donadi Como bem sugerido pelo colega @Davi Miguel, comece verificando se os drivers estão atualizados. Em seguida, conforme sugerido pelo @edgar_, faça a análise de temperaturas em jogo conforme este tutorial:

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Certamente algo estranho

     

    R5 1400 + GTX1060 6Gb PUB 1080p@60

     

     

    Ainda tem a sua maquina antiga? Para testar a GPU no pc antigo e a placa velha no PC novo?

    adicionado 1 minuto depois

    Seria bom testar o HD tambem :x

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @vinicius donadi O melhor seria fazer um teste geral, baixa o HD tune, veja se tem algum bad block, Use o aida para colocar o processador em stress e o mark3D para ver o desempenho da placa

    (o aida faz tudo junto, se só quiser usar ele da certo também)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 14 horas atrás, edgar_ disse:

    Chegou a verificar as temperaturas?

     

     

    @edgar_ Vou verificar agora a tarde !

    @Foxwalt @Davi Miguel  Vou fazer tudo isso agora de tarde e mando aqui para vocês me ajudarem galera ! Obrigado pela ajuda desde ja.

     

    @Atretador Estranho mesmo, so acontece comigo essas coisas kkkk

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @vinicius donadi Mesmo depois de um tempo jogando?

     

    É normal elas ligarem só depois de uma margem térmica, normalmente na faixa dos 60ºc

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @vinicius donadi ferreira Que temperaturas ela ta pegando nos jogos?

     

    Em especial, quando começa a travar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    7 horas atrás, vinicius donadi ferreira disse:

    @Atretador como eu faço para ver ?

    Isso já foi respondido:

     

    Em 12/07/2017 às 20:29, Foxwalt disse:

    Em seguida, conforme sugerido pelo @edgar_, faça a análise de temperaturas em jogo conforme este tutorial:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×