Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest SurfHardwave

[Resolvido] Desabilitando a placa de video onboard pelo jumper

Recommended Posts

Guest SurfHardwave

<font color='#000000'>Alquem me ajuda desabilitar a Placa de vide onboard porcausa q to usando uma Voodoo 3 Pci e parece q so ta pra desabilitar pelo jumpers como faço isso??No manual não fala m.e.r.d.a nenhuma.... :(

Ajuda alquem ai  :(  :(</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Se você disser que placa mãe é a sua facilitaria a vida da gente :D.

Mas eu acredito que placa onboard só se ativa ou desativa por bios(a não ser que seja uma antiga).

falou</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tenho quase certeza que é pelo setup...

Dá uma vasculhada por lá... Todas que tive que desabilitar foi pela bios, exceto quando você usa AGP, que é só espetar a placa que automaticamente é desabilitado o onboard...

falou!!!  :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest SurfHardwave
  • Autor do tópico
  • <font color='#000000'>É o lixo da M810 LMR da porqueira da PcChips não ta pelo Bios tentei te tudo não tá e parece q também não ta pelo jumpers...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Nesta placa, lá aonde você escolhe qual habilitar (Vídeo initialize, c não me engano), pci ou agp, escolha a primeira :;):</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Phoenyx@31 Mar. 2003,01:26

    <font color='#000000'>Nesta placa, lá aonde você escolhe qual habilitar (Vídeo initialize, c não me engano), pci ou agp, escolha a primeira :;):</font>

    <font color='#000000'>???É ai mesmo, escolha a opção PCI então ele desabilita a video on board. Menos na M748lmrt que eu desabilitei, mas, continuou o Windows identificado o video e dando pau na minha TNT2 pci.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#810541'>Nossa, então estou com problemas também aqui... Coloquei uma geForce PCI. O video onboard da minha pcchips M598 não desabilita mesmo com a config da bios em "assign IRQ for VGA" e "onboard PCI", pois o window$ também continua encontrando e não achei nenhum jumper para desabilitar o onboard. Tenho certeza que isso afeta no desempenho de vídeo do computador.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Nessa placa você desabilita o vídeo on-board simplesmente colocando uma placa agp nela.

    Só essa placa-mãe não é compatível com as voodoo.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#810541'>######, então sem chance.. Essa porcaria de Moboard não tem slot agp. Só tem slots ISA e PCI. Quando eu espeto a placa de vídeo no slot PCI o windows dá preferência para ela, porém continua reconhecendo o vídeo onboard.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest Blade_sp
  • Autor do tópico
  • <font color='#000000'>também tenho uma Mb 810lr XP e uma VGA 32mb Sis 305 Pci mas na bios ele não desabilita o Vidoe On board apenas diminui pra no minimo 8mb e não consigo desabilitar essa parada...alguem sabe como fazer isso?

    Fallows

    Blade</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest maiko
  • Autor do tópico
  • <font color='#000000'>Para desabilitar o video onboard, você tem que tirar o pente de memoria ram do dimm1(o slot de memoria que fica ao lado do processador, e colocar no dimm2, pois o video onboard pega memoria deste slot.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×