Ir ao conteúdo
  • Cadastre-se
Arcannos

RESOLVIDO Fonte queimou, possível motivo?

Recommended Posts

Minha fonte já tem alguns anos, mas é boazinha e sempre funcionou normal, mas hoje eu ia abandonar o modulo isolador estabilizado e trocar pelo filtro de linha clamper com contador, assim que troquei e liguei...
 
Tenho mt azar, sinceramente kkkkkkk vou contar mais detalhadamente.
Hoje pedi uma pessoa trocar a tomada pelo modelo novo para poder ligar o Clamper nela, testei, liguei a tv normal somente ela no clamper. Já quando liguei no clamper a tv, a internet, um adaptador com a tomada da fonte, outro adaptador com a tomada do monitor, assim que liguei o interruptor clamper no mesmo segundo começou a sair muita fumaça de dentro do computador, muita fumaça branca mesmo, desliguei na hora, a fumaça parecia ser do local da fonte, que fica embaixo, imagino que possa até ter queimado mais algo além da fonte, não sei.
 
O que acham que possa ter acontecido?
A tomada nova não foi instalada corretamente?
Os adaptadores causaram o problema?
Algo da fonte incompatível com o filtro de linha?
Isso foi o que imaginei que possa ter causado.
 
No clamper mostrava proteção ativa, e nesse momento liguei direto na tomada apenas a tomada do modem e ta funcionando normal. Ainda pensei que a fonte podia ta viciada no modulo, mas acho que não existe isso kk
A tomada é de 20 A, só para acrescentar as informações.
 
Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Fonte de quantos watts? E esse clamper aguenta até quantos watts? Se tiver como, posta fotos da fonte aberta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte de quantos watts? E esse clamper aguenta até quantos watts? Se tiver como, posta fotos da fonte aberta.

 

A fonte é essa  Fonte Cooler Master Extreme Power 460W, lembro de ter visto o teste daqui e falaram que era 400W reais.

Quantos watts não sei ver, esse filtro era dos mais recomendados. A ficha técnica se possível tem aqui http://www.clamper.com.br/upload/produtos/170920130842313792_multiprotecao.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

É até 1270 watts, a sua TV é LCD, Plasma??? Veja o consumo dela pra fazer uma soma...

E você ja abriu a fonte pra ver o estrago?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É até 1270 watts, a sua TV é LCD, Plasma??? Veja o consumo dela pra fazer uma soma...

E você ja abriu a fonte pra ver o estrago?

TV é 32" nova, chegou hj, LED: 60 Hz Power Supply

Power Consumption (Stand-by): 0.3W
40W Power Consumption (IEC 62087 Edition 2)

Nem abri a fonte, não saberia analisar ela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Algum curto aconteceu ai, o impressionante é que fontes tem proteção e o menor curto ja desaciona ela, é como se tivesse caído água nela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teria que ver, sem abrir ela fica impossivel... afinal ela queimou e não pega mais correto?:

 

Não tentei ligar mais, do tanto de fumaça que saiu acho meio impossível ela funcionar.

 

já testo a tomada com uma chave teste ?

 

 

Não testei, mas antes liguei a tv somente com o filtro de linha e funcionou, e nesse momento ta ligado direto na tomada o modem e funcionando, tem algo que a chave teste possa mostrar ainda?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Tem que abrir e ver o que queimou, provavelmente foi a ponte retificadora (DIODOS), se tiver um multiteste, você podeme add no skype e ligaa cam coma fonte aberta e te oriento a fazer uns testes com segurança...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera sou novo no fórum por isso se estiver fazendo besteira por favor me desculpem.
tenho um problema e acho que pode ser " parecido ".
minha placa mãe fica alternando entre onboard e placa de vídeo.
 Mexo no pc normalmente, quando de repente a imagem paralisa, ai eu reinicio o pc, e ele não reconhece mais a placa de vídeo , mudo para a onboard, fico mexendo normalmente quando de repente acontece a mesma coisa e paralisa a imagem, reinicio o pc e a placa de vídeo volta a funcionar.
Não faço ideia do que pode ser, placa mãe, fonte, placa de vídeo...
Novamente me desculpem se estou no lugar errado.
Agradeço a qualquer ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera sou novo no fórum por isso se estiver fazendo besteira por favor me desculpem.

tenho um problema e acho que pode ser " parecido ".

minha placa mãe fica alternando entre onboard e placa de vídeo.

 Mexo no pc normalmente, quando de repente a imagem paralisa, ai eu reinicio o pc, e ele não reconhece mais a placa de vídeo , mudo para a onboard, fico mexendo normalmente quando de repente acontece a mesma coisa e paralisa a imagem, reinicio o pc e a placa de vídeo volta a funcionar.

Não faço ideia do que pode ser, placa mãe, fonte, placa de vídeo...

Novamente me desculpem se estou no lugar errado.

Agradeço a qualquer ajuda.

Como você é novo é bom ler as regras pra criar tópico, e criar um próprio para o assunto, é o que recomendam caso não encontre a solução ao pesquisar pelo forum.

 

Tem que abrir e ver o que queimou, provavelmente foi a ponte retificadora (DIODOS), se tiver um multiteste, você podeme add no skype e ligaa cam coma fonte aberta e te oriento a fazer uns testes com segurança...

 

Não tenho esse multiteste "/ mas agradeço a ajuda. Abrir ela daria alguma dica de solução?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Sim com certeza, pois visualmente pode se ver capacitores queimados, ou marca de curto, e com o multímetro dava pra testar os diodos, que custam baratinho...

Enfim, não há o que fazer, o problema foi físico e só abrindo e mexendo pra consertar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim com certeza, pois visualmente pode se ver capacitores queimados, ou marca de curto, e com o multímetro dava pra testar os diodos, que custam baratinho...

Enfim, não há o que fazer, o problema foi físico e só abrindo e mexendo pra consertar

  Lendo alguns relatos e acho que pode ter sido burrice minha, a depender da sua resposta. Quando a fonte está em 230v fica aparecendo esse número nela, ou fica aparecendo 115? Digo quando se faz a mudança daquele botão. Como eu sei se coloquei na opção certa? Se é porque coloquei o botão em cima da tensão daqui ou é deixar mostrando a vista a tensão daqui? Porque talvez como ocorreu com outro, o modulo isolador estabilizado poderia ta fazendo essa troca, ainda que na fonte estivesse errado, quando liguei no filtro de linha ele não faz essa "troca".

 

Sei que é 110 e 220 o normal, mas a minha mostra 115 e 230.

Compartilhar este post


Link para o post
Compartilhar em outros sites

  Lendo alguns relatos e acho que pode ter sido burrice minha, a depender da sua resposta. Quando a fonte está em 230v fica aparecendo esse número nela, ou fica aparecendo 115? Digo quando se faz a mudança daquele botão. Como eu sei se coloquei na opção certa? Se é porque coloquei o botão em cima da tensão daqui ou é deixar mostrando a vista a tensão daqui? Porque talvez como ocorreu com outro, o modulo isolador estabilizado poderia ta fazendo essa troca, ainda que na fonte estivesse errado, quando liguei no filtro de linha ele não faz essa "troca".

 

Sei que é 110 e 220 o normal, mas a minha mostra 115 e 230.

Sim, MIE faz essa cag*da de rebaixar 220v para 110v.

Então se sua fonte estava ligada no MIE e ai é 220v, você tinha que mudar a chave antes de ligar na tomada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Se a fonte é para 110 volts e você meteu 220 nele com certeza foi isso, mas se a fonte é para 220 e você ligou em 110 não da nada...

115, 230 mesma coisa que 110/ 220.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, MIE faz essa cag*da de rebaixar 220v para 110v.

Então se sua fonte estava ligada no MIE e ai é 220v, você tinha que mudar a chave antes de ligar na tomada.

 

Não entendi, o que é MIE? Não tinha como eu imaginar de qualquer modo que todos esses anos estava errado e módulo que salvava hehe

Se a fonte é para 110 volts e você meteu 220 nele com certeza foi isso, mas se a fonte é para 220 e você ligou em 110 não da nada...

115, 230 mesma coisa que 110/ 220.

Sim, a fonte estava marcada como 115v e eu liguei em 220v, que é o padrão daqui.

Acho que mistério solucionado. Comprar uma nova fonte e torcer para nada mais ter queimado.

Infelizmente aqui não se vende fonte boa, não tenho paciência de ficar 10 dias sem meu pc hehe comprar uma cooler master daqui: http://www.ibyte.com.br/todos-os-departamentos/informatica/hardware/fontes.html e comparar com os testes, a que for menos ruim...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Amigo veja se queimou o fusível, as vezes estoura, da clarão ou fumaça mas o componente se salva, eai troca o fusivel de 5 reais que volta....É uma possibilidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso tudo por causa do infame MIE (Módulo Isolador Estabilizado).. É impressionante a lavagem cerebral que  falecida Microsol aplicou nesse povo do nordeste, com o tal de aterramento pret-a-porter, os famosos MIE, essas porcarias verdadeiros aquecedores de marmita. Livre-se dessa joça esse serve para nada. Ora porque baixar para a110 Volts se as fontes operam nativamente em 220 Volts.  É a maior burrice do mundo rebaixar para 110 Volts para a fonte ter de elevar novamente para 220 Volts...

Leia isso dai:  Devo alimentar o PC em 110 ou 220 Volts???       

 

É, você quem matou sua fonte, na errônea seleção da tensão de operação dela...  Compre uma fonte agora sem essa chave seletora, é muito melhor é muito mais moderno, é muito mais eficaz...  E evita esse tipo de dor de cabeça..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo veja se queimou o fusível, as vezes estoura, da clarão ou fumaça mas o componente se salva, eai troca o fusivel de 5 reais que volta....É uma possibilidade.

Eu não confiaria mais ela a meu pc hehe mas não é só isso, vi agr de manhã que vazou um pouco no chão algo tipo óleo, queimou mesmo!

 

Isso tudo por causa do infame MIE (Módulo Isolador Estabilizado).. É impressionante a lavagem cerebral que  falecida Microsol aplicou nesse povo do nordeste, com o tal de aterramento pret-a-porter, os famosos MIE, essas porcarias verdadeiros aquecedores de marmita. Livre-se dessa joça esse serve para nada. Ora porque baixar para a110 Volts se as fontes operam nativamente em 220 Volts.  É a maior burrice do mundo rebaixar para 110 Volts para a fonte ter de elevar novamente para 220 Volts...

Leia isso dai:  Devo alimentar o PC em 110 ou 220 Volts???       

 

É, você quem matou sua fonte, na errônea seleção da tensão de operação dela...  Compre uma fonte agora sem essa chave seletora, é muito melhor é muito mais moderno, é muito mais eficaz...  E evita esse tipo de dor de cabeça..

Não culto tanto o MIE, eu que não sabia mesmo que a fonte estava na tensão errada por todo esse tempo. Se fosse culpar alguém seria o técnico que montou o computador hehe

Pensando em comprar essa fonte http://www.c3technology.com.br/2013/produto.php?id=128

Até agora a melhor que achei em Fortaleza, não posso esperar 1 semana sem computador até chegar uma Corsair.

Essa C3 aparentemente tem pfc ativo, não encontrei review dela, mas a versão anterior tem, e não é das piores, e essa atual tem o selo 80 plus.

 

PS: Já está comigo a nova fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não entendi, o que é MIE? Não tinha como eu imaginar de qualquer modo que todos esses anos estava errado e módulo que salvava hehe

Sim, a fonte estava marcada como 115v e eu liguei em 220v, que é o padrão daqui.

Acho que mistério solucionado. Comprar uma nova fonte e torcer para nada mais ter queimado.

Infelizmente aqui não se vende fonte boa, não tenho paciência de ficar 10 dias sem meu pc hehe comprar uma cooler master daqui: http://www.ibyte.com.br/todos-os-departamentos/informatica/hardware/fontes.html e comparar com os testes, a que for menos ruim...

 

 

 Modulo Isolador Estabilizado

 

E eu não diria que ele "salvava", já que ligar uma fonte em 110v é só desvantagem...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu não confiaria mais ela a meu pc hehe mas não é só isso, vi agr de manhã que vazou um pouco no chão algo tipo óleo, queimou mesmo!

 

Não culto tanto o MIE, eu que não sabia mesmo que a fonte estava na tensão errada por todo esse tempo. Se fosse culpar alguém seria o técnico que montou o computador hehe

Pensando em comprar essa fonte http://www.c3technology.com.br/2013/produto.php?id=128

Até agora a melhor que achei em Fortaleza, não posso esperar 1 semana sem computador até chegar uma Corsair.

Essa C3 aparentemente tem pfc ativo, não encontrei review dela, mas a versão anterior tem, e não é das piores, e essa atual tem o selo 80 plus.

 

PS: Já está comigo a nova fonte.

Esta fonte é razoável, vai te atender sem trazer riscos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×