Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cleber Aguiar_371514

O Meu Pc Não Inicia Fica Dando Uns 2 Bips Longos

Recommended Posts

Boa Tarde , Meu Computador Estava Sem Memoria mês passado eu comprei  2 memoria coloquei no meu Computador ele ligou normalmente ai depois de um tempo eu desliguei quando eu fui ligar novamente ele ficou apitando ai eu deixei ele umas 3 semanas parado quando foi ontem eu fui ligar ele , ele ligou normalmente quando foi hoje tava do mesmo jeito dando 3 bips longos.  Eu não sei mais o que fazer alguém poderia me ajudar ?

Editado por Cleber Aguiar_371514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

 

Qual é a configuração de sua máquina? Informe principalmente a marca/modelo da placa-mãe, pois os bipes variam de placa-mãe. Colocou a memória da mesma frequência ou outra marca? Testou em outro slot?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ami bios eu acho que o modelo e esse 686 de 1999 , memoria ddr 1 de 512 mb hd 80 gb intel celeron , como assim outra frequência ? ja testei ja !


eu comprei as memoria assim quando eu coloquei funcionou mais quando eu fui coloca o sistema no começo ele pegou legal mais quando desliga no outro dia ja não pega mais ! 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ami bios eu acho que o modelo e esse 686 de 1999

 

Mas isso aí é o chipset né? E o modelo da placa-mãe? A minha é uma Asus m4a78. Trocou de slot e testou individualmente?

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim ,  eu não sei o modelo , ja troquei ! 


e como tivesse sem memoria quando não tinha memoria apitava do mesmo jeito


ja limpei a memoria com borracha , ja resetei a bios e nada :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu encontrei em outro fórum o significado dos bips da AMI BIOS:

2 Bips longos:
Erro de paridade: Durante o POST, foi detectado um erro de paridade na memória RAM. Este problema pode ser tanto nos módulos de memória quanto nos próprios circuitos de paridade. Para determinar a causa do problema, basta fazer um teste com outros pentes de memória. Caso esteja utilizando pentes de memória sem o Bit de paridade você deve desativar a opção "Parity Check" encontrada no Setup.

 

fonte

 

Você tem placa de vídeo?Já tentou ela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu encontrei em outro fórum o significado dos bips da AMI BIOS:

2 Bips longos:

Erro de paridade: Durante o POST, foi detectado um erro de paridade na memória RAM. Este problema pode ser tanto nos módulos de memória quanto nos próprios circuitos de paridade. Para determinar a causa do problema, basta fazer um teste com outros pentes de memória. Caso esteja utilizando pentes de memória sem o Bit de paridade você deve desativar a opção "Parity Check" encontrada no Setup.

 

fonte

 

Você tem placa de vídeo?Já tentou 

não tenho placa de video, no caso e 3 bips longos eu errei la em cima

nem tem como ver se esta desativado a cpu não inicia so fica apitando :s

Editado por Cleber Aguiar_371514

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi! Você pode deixar a placa-mãe em uma bancada e testar a placa-mãe, fonte, processador e HD (e as memórias individualmente).. sem os outros periféricos e ver se vai dar os 3 bipes longos. Outra opção é atualizar o BIOS da placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

3 bips longos no chipset da intel é memória,

tente limpar a memória e o slot com uma borracha branca macia escolar.

 

 

https://www.clubedohardware.com.br/artigos/958

 

Depois disto,

Tente resetar a bios,

 

Se não souber como é que faz,

www.youtube.com/watch?v=IhLnlD11H20

Tem um video de um reset no youtube.

 

Vamos lá cancelar esse bip.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendi! Você pode deixar a placa-mãe em uma bancada e testar a placa-mãe, fonte, processador e HD (e as memórias individualmente).. sem os outros periféricos e ver se vai dar os 3 bipes longos. Outra opção é atualizar o BIOS da placa-mãe.

ja testei desse jeito , não sei como atualizar a bios !

3 bips longos no chipset da intel é memória,

tente limpar a memória e o slot com uma borracha branca macia escolar.

 

 

https://www.clubedohardware.com.br/artigos/958

 

Depois disto,

Tente resetar a bios,

 

Se não souber como é que faz,

www.youtube.com/watch?v=IhLnlD11H20

Tem um video de um reset no youtube.

 

Vamos lá cancelar esse bip.

ja fiz isso e não deu certo :/

no caso se eu ficar desligado e ligado no botão algumas vezes a cpu não bipa ai aparece uma mensagem no monitor sem sincronismo !

Compartilhar este post


Link para o post
Compartilhar em outros sites
ja testei desse jeito , não sei como atualizar a bios !

 

Como você não sabe o modelo da sua placa-mãe, você pode baixar o aplicativo CPU-Z ao lado superior direito da tela escrito: Download the latest release

 

Ao baixar vá em mainboard depois Model:

 

cpuz.gif

 

Obs: muitos casos de problema de memória podem ser resolvidos pela atualização do BIOS da placa-mãe.

 

no caso se eu ficar desligado e ligado no botão algumas vezes a cpu não bipa ai aparece uma mensagem no monitor sem sincronismo !

 

Você consegue acessar o SETUP (tela azul de configuração)? Se sim, vá em Load Optimized Defaults ou algo parecido na sua configuração.

Editado por EdgarPereira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou o cpu?  estava aqui com um deste jeito era o processador tenta colocar outro para ver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como você não sabe o modelo da sua placa-mãe, você pode baixar o aplicativo CPU-Z ao lado superior direito da tela escrito: Download the latest release

 

Ao baixar vá em mainboard depois Model:

 

cpuz.gif

 

Obs: muitos casos de problema de memória podem ser resolvidos pela atualização do BIOS da placa-mãe.

 

Você consegue acessar o SETUP (tela azul de configuração)? Se sim, vá em Load Optimized Defaults ou algo parecido na sua configuração.

Ele So Liga Quando Quer ! nem tem como instala nada :/

Já tentou o cpu?  estava aqui com um deste jeito era o processador tenta colocar outro para ver?

Se For Mesmo O Processador A Minha Placa Mãe Não Presta Mais Porque O Processador E Colado Na Placa Mãe !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele So Liga Quando Quer ! nem tem como instala nada :/

Se For Mesmo O Processador A Minha Placa Mãe Não Presta Mais Porque O Processador E Colado Na Placa Mãe !

Ola, seu processador for atom ou Via c7, melhor trocar a placa mãe e comprar outro processador pois quando essa placa da defeito, não compensa o custo do conserto.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ele So Liga Quando Quer ! nem tem como instala nada :/

 

Abra o gabinete e veja na placa-mãe alguma informação da mesma para tentar atualizar o BIOS. Isso se pelo menos entrar no SETUP.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abra o gabinete e veja na placa-mãe alguma informação da mesma para tentar atualizar o BIOS. Isso se pelo menos entrar no SETUP.

ele demora que so pra funciona acho que passa umas tres semanas ou mais , mais como eu vou ver o modelo ? como eu posso encontra ? na placa ou na setup ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como o amigo falou abra o gabinete e manda toda informação que puder, para poder ajudá-lo. e fácil veja o que esta escrito na placa e manada aqui..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

 

Vendo na placa-mãe:

 

http://www.imgfans.com.br/NR/Dez11/29/p5ql-se1.jpg

 

Obs> talvez aparece alguma info naquela  tela preta quando você liga a máquina.

Editado por EdgarPereira

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá!

 

Vendo na placa-mãe:

 

http://www.imgfans.com.br/NR/Dez11/29/p5ql-se1.jpg

 

Obs> talvez aparece alguma info naquela  tela preta quando você liga a máquina.

tem não a unica coisa que eu encontrei foi ami bios cd12 , na setup aparece que ela e de 1999

Editado por Cleber Aguiar_371514

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem não a unica coisa que eu encontrei foi ami bios cd12 , na setup aparece que ela e de 1999

Fica perto do processador, na parte de cima da placa mãe, uma etiqueta que fica na lata dos conectores traseiros, e em alguns casos em pc de loja fica uma etiqueta no fundo do gabinete com as informações.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando Eu Ligo Ela Fica Apitando Mais Se Eu Ligando E Desligando Direto Ele Funciona

Mais Se Passar Uns Minutos Desligado Começa A Apitar De Novo  !

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem não a unica coisa que eu encontrei foi ami bios cd12 , na setup aparece que ela e de 1999

De acordo com  a bios ami:

 

3 Bips longos:
Falha nos primeiros 64 KB da memória RAM (Base 64k memory failure) > Foi detectado um problema grave nos primeiros 64 KB da memória RAM. Isto pode ser causado por um defeito nas memórias ou na própria placa mãe. Outra possibilidade é o problema estar sendo causado por um simples mal contato. Experimente antes de mais nada retirar os pentes de memória, limpar seus contatos usando uma borracha de vinil (aquelas borrachas plásticas de escola) e recoloca-los com cuidado.
 
 
A unica coisa que pode fazer é colocar uma outra memoria que você tenha certeza que funciona e se der o mesmo problema, defeito é na placa mãe. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×