Ir ao conteúdo
  • Cadastre-se
abdii

PC desligando sozinho (temperatura)

Recommended Posts

Boa tarde galera peço por gentileza uma ajuda.

 

Meu pc está desligando sozinho. Já fiz limpeza nos coolers e tudo mais. Eu já deixo o pc aberto e com um ventilador na frente mas mesmo assim de vez em quando ele desliga. Eu deixei anexo um print do speedfan, gostaria de uma ajuda por favor!!

 

 

obrigado,

 

Renan

post-499682-0-05586000-1403200649_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu problema ainda é mais fácil de resolver que o meu... porque o seu é desktop, o meu é um notebook =( mas seguinte essa temperatura ai não é o suficiente para o PC desligar, provavelmente quando você começa a usar o processador ele passas dos 80c, ai sim desliga... o problema não é só o cooler, voce já realizou alguma troca de pasta térmica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde galera peço por gentileza uma ajuda.

 

Meu pc está desligando sozinho. Já fiz limpeza nos coolers e tudo mais. Eu já deixo o pc aberto e com um ventilador na frente mas mesmo assim de vez em quando ele desliga. Eu deixei anexo um print do speedfan, gostaria de uma ajuda por favor!!

 

 

obrigado,

 

Renan

Pode ser a pasta termica ressecada, limpe e reaplique uma nova pasta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu ainda nao fiz isso porque preciso comprar a pasta, mas vou dar uma olhada nisso então. Passa sim, quando eu abro algum jogo ou muita coisa junta a temperatura passa fácil de 80... e olha q eu coloquei um ventilador na frente do pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o modelo do processador? E se possível posta qual placa-mãe, fonte você está usando.

O cooler é stock ou outro?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde galera peço por gentileza uma ajuda.

 

Meu pc está desligando sozinho. Já fiz limpeza nos coolers e tudo mais. Eu já deixo o pc aberto e com um ventilador na frente mas mesmo assim de vez em quando ele desliga. Eu deixei anexo um print do speedfan, gostaria de uma ajuda por favor!!

 

 

obrigado,

 

Renan

 

O print do speedfan foi feito enquanto o pc estava sem uso ou sob algum teste de stress?

Descreva por gentileza TODOS os detalhes de sua configuração, sendo marca e modelo (Placa mãe, processador, placa de vídeo, fonte, gabinete) e também a quantidade de fans instaladas para refrigeração auxiliar.

 

Abraço

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal o problema persiste. Eu já fiz limpeza, já troquei a pasta térmica do processador, já coloquei um cooler de exaustor mas a temperatura da CPU continua alta 90..100 graus e desliga o pc. Os dados do pc desktop:

 

 

Placa mãe: placa-mãe asus p8h61

Processador: Core I3 2100 3.1Ghz

Memória: 4gb ram ddr 3

Fonte: CX corsair 500

 

O cooler do processador está girando a 1200rpm e eu achei estranho, muito baixo. Tirei o cooler lubrifiquei, bati ar para tirar qualquer poeira e continua na mesma.Acabei de colocar um exaustor pra ver, mas não mudou nada.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal o problema persiste. Eu já fiz limpeza, já troquei a pasta térmica do processador, já coloquei um cooler de exaustor mas a temperatura da CPU continua alta 90..100 graus e desliga o pc. Os dados do pc desktop:

 

 

Placa mãe: placa-mãe asus p8h61

Processador: Core I3 2100 3.1Ghz intel

Memória: 4gb ram ddr 3

Fonte: CX corsair 500

Placa de vídeo: GeForce 430 - 1gb

 

O cooler do processador está girando a 1200rpm e eu achei estranho, muito baixo. Tirei o cooler lubrifiquei, bati ar para tirar qualquer poeira e continua na mesma.Acabei de colocar um exaustor pra ver, mas não mudou nada.

post-499682-0-29120000-1427502045.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal o problema persiste. Eu já fiz limpeza, já troquei a pasta térmica do processador, já coloquei um cooler de exaustor mas a temperatura da CPU continua alta 90..100 graus e desliga o pc. Os dados do pc desktop:

 

 

Placa mãe: placa-mãe asus p8h61

Processador: Core I3 2100 3.1Ghz intel

Memória: 4gb ram ddr 3

Fonte: CX corsair 500

Placa de vídeo: GeForce 430 - 1gb

 

O cooler do processador está girando a 1200rpm e eu achei estranho, muito baixo. Tirei o cooler lubrifiquei, bati ar para tirar qualquer poeira e continua na mesma.Acabei de colocar um exaustor pra ver, mas não mudou nada.

Não foi citada informação mais relevante para o caso, o modelo do cooler usado no processador.

Não foi respondida também minha solicitação anterior, se ao tirar print do speedfan a configuração estava sob algum fator de stress, seja por um programa específico ou com algum software pesado aberto (jogos, renderizadores de vídeo etc) ou apenas em utilização simples (Navegação, etc).

Sem essas informações colega, fica didícil lhe prestar alguma ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola desculpa postar o meu caso aqui mas estou com duvida e não queria abrir um tópico  discussão para o mesmo caso.

o meu pc está se desligando e tenta ligar automaticamente e se desliga sem para esse ciclo, até que eu interfira.

Não é reinicio pois as luzes apagam completamente e reacende sozinho.

configuração: i3 3º geração, 4 de ram, 2 hds: de 500gb e 320gb, fonte gigabyte 550w. eu tinha uma placa de video mas ja removi pensando que o defeito era ela. segue anexo valores da temperatura.

Ah já limpei completamente, coloquei uma outra fonte, inclusive cheguei a colocar apenas um pendirive com linux para rodar e continua desligando. troquei pasta térmica. a imagem dirá o restante. Essa temperatura do diodo PCH é normal?

post-765121-0-06391300-1430923928_thumb.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola desculpa postar o meu caso aqui mas estou com duvida e não queria abrir um tópico  discussão para o mesmo caso.

o meu pc está se desligando e tenta ligar automaticamente e se desliga sem para esse ciclo, até que eu interfira.

Não é reinicio pois as luzes apagam completamente e reacende sozinho.

configuração: i3 3º geração, 4 de ram, 2 hds: de 500gb e 320gb, fonte gigabyte 550w. eu tinha uma placa de video mas ja removi pensando que o defeito era ela. segue anexo valores da temperatura.

Ah já limpei completamente, coloquei uma outra fonte, inclusive cheguei a colocar apenas um pendirive com linux para rodar e continua desligando. troquei pasta térmica. a imagem dirá o restante. Essa temperatura do diodo PCH é normal?

Amigo, seria interessante criar um tópico dedicado a sua dúvida, assim poderemos discutir de forma mais ampla além de evitar confusão no tópico do colega.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×