Ir ao conteúdo
  • Cadastre-se

App YouTube Tv da Smart tv Philips com problema


Posts recomendados

  • Coordenador

Ja até restaurei a tv toda pra versão de fábrica e não adiantou ...entrei em contato com a philips e estou aguardando resposta ....mas mesmo assim Obrigado .

Assim que conseguir resolver, passe para nós, vai ajudar a muitos outros membros também...

Link para o comentário
Compartilhar em outros sites

Olá , consegui entrar em contato com o suporte da PHILIPS , e me disseram que já detectaram esse problema com o YOUTUBE, e que disponibilizarão uma atualização do software da TV corrigindo esse  problema, e em relação a data me disseram que será ainda no mês de Julho que será disponibilizada essa atualização.

Link para o comentário
Compartilhar em outros sites

  • 2 meses depois...

Bom, não cheguei a ter o problema de tela preta, mas nas últimas semanas estou com problema de "perda de conexão". Ocorre apenas no Youtube. Usando o último firmware disponível no momento em que escrevo (começou a acontecer no firmware anterior).

Ao abrir o Youtube e começar a rodar um vídeo, ele roda por alguns minutos e então a TV interrompe o vídeo e pede para que eu conecte o aparelho à Internet. É preciso fazer todo o processo de conexão novamente. Às vezes esse processo se repete por mais de uma vez, outras vezes apenas uma ocorrência basta para "corrigir" momentaneamente o problema.

Em nenhuma outra app de Internet ocorre esta "desconexão" (ex. Netflix roda por horas a fio, sem interrupções).

 

A TV está conectada por cabo 100Mbps. Mais alguém com este problema?

 

EDIT: problema resolvido depois da troca do modem da NET (era um HUMAX, agora é um THOMSON). Pelo jeito o app do Youtube é mais sensível a rápidas interrupções de conexão.

Link para o comentário
Compartilhar em outros sites

  • 3 semanas depois...

Qual conexão esta usando,GVT?

Se for GVT,altere o valor MTU,no modem,para 1452,isso se for até 15 megas usando ADSL/2.

 

Senhores,

Estou com um problema similar com minha TV da marca Samsung

 

Modelo: Samsung UN48J6400

Sintoma: O app do Youtube não carrega

Provedor de internet: Net Virtua

 

Curiosidade: Quando eu conecto a TV na internet roteada do celular, o app carrega normalmente.

 

Já tentei alterar o DNS da TV e do Modem para o da Google: 8.8.4.4 e 8.8.8.8

 

Ainda não testei alterar o valor do MTU, confome sugestão do @vtrx

Link para o comentário
Compartilhar em outros sites

  • 3 meses depois...
  • 2 meses depois...

Boa tarde,

Se alguém puder me ajudar, estou com um problema parecido, só que uso o Blu ray SONY BDP-S590 pois minha tv não é smart. O app abre, posso escolher o vídeo, mas na hora exibição, a tela fica preta. Só ouço o audio. Ele funcionava perfeitamente e os demais app estão funcionando.

Minha internet é velox 5mb

Link para o comentário
Compartilhar em outros sites

  • 2 anos depois...

Comprei recentemente uma TV 43 polegadas Philips modelo 5100 não tive nenhum problema porém toda vez que quero ver um vídeo no YouTube ela abaixa sozinha para o volume 9 ou 10, as vezes para no 13 ou 14 e todo vídeo tenho que estar aumentando o volume da TV.
Gostaria que me auxiliassem para que quando for ver um vídeo ele fique naquele mesmo volume todos os vídeos sem precisar ficar aumentando toda hora já fui nas configurações da TV tirei da configuração loja coloquei na configuração casa mas mesmo assim não resolveu o problema ela continua abaixando sozinha em todos os vídeos .

  • Triste 1
Link para o comentário
Compartilhar em outros sites

  • 4 meses depois...
Em 30/06/2018 às 17:56, Luekson Silveira disse:

Comprei recentemente uma TV 43 polegadas Philips modelo 5100 não tive nenhum problema porém toda vez que quero ver um vídeo no YouTube ela abaixa sozinha para o volume 9 ou 10, as vezes para no 13 ou 14 e todo vídeo tenho que estar aumentando o volume da TV.
Gostaria que me auxiliassem para que quando for ver um vídeo ele fique naquele mesmo volume todos os vídeos sem precisar ficar aumentando toda hora já fui nas configurações da TV tirei da configuração loja coloquei na configuração casa mas mesmo assim não resolveu o problema ela continua abaixando sozinha em todos os vídeos .

Estou com o mesmo problema! 

 

Link para o comentário
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisa ser um usuário para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!