Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pixe

Pc Reiniciando

Recommended Posts

Ola amigos.....

Meu PC ta dando um problema q não to consequindo resolver......la vai.....

ele ta reiniciando altomaticamente....ele não pergunta nem aparece nada antes de reiniciar...ele reinicializa do nada....de repente fica tudo escuro e o pc reinicia....

o que pode ta acontecendo????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser vários problemas, mas verifique primeiramente a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

coloca a tua configuração ai e a marca da tua fonte, e em que momento ele reinicia, por exemplo quando roda um game..

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte......

HD 40 Gb 7200

HD 30 Gb 5400

Placa de Video Geforce FX 5200 128 MB

Processador 1,7 Ghz

512 Mb DDR

placa-mãe ASUS P4S800

fonte Satellite 500W

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pixe@31 jul 2004, 17:41

seguinte......

HD 40 Gb 7200

HD 30 Gb 5400

Placa de Video Geforce FX 5200 128 MB

Processador 1,7 Ghz

512 Mb DDR

placa-mãe ASUS P4S800

fonte Satellite 500W

Quando é que ele reinicia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive que trocar uma satellite destas...

Só que no meu caso os HDs que desligavam e travavam o micro...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele reinicia aleatoriamente....não tem momento programado....do nada ele reinicia....

porque os HDs tavam fazendo isso????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pixe@31 jul 2004, 19:15

Ele reinicia aleatoriamente....não tem momento programado....do nada ele reinicia....

porque os HDs tavam fazendo isso????

Você tem monitorado as voltagens e temperaturas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha ai....

Temperaturas:

Placa mãe 35 °C (95 °F)

Processador 35 °C (95 °F)

ST340014A 46 °C (115 °F)

Coolers:

Processador 4116 RPM

Valores de voltagens:

Núcleo CPU 1.81 V

+3.3 V 3.22 V

+5 V 5.08 V

+12 V 11.19 V

essa é a media........o q você acha????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu windows é o XP? Se for, passa o memtest e verifique se não é incompatibilidade com as memórias.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pixe@31 jul 2004, 19:28

Olha ai....

Temperaturas: 

   Placa mãe   35 °C (95 °F) 

   Processador   35 °C (95 °F) 

   ST340014A   46 °C (115 °F) 

  

  Coolers: 

   Processador   4116 RPM 

  

  Valores de voltagens: 

   Núcleo CPU   1.81 V 

   +3.3 V   3.22 V 

   +5 V   5.08 V 

   +12 V   11.19 V

essa é a media........o q você acha????

Você usou qual programa para monitorar? A linha de +12V tá muito baixa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai.....eu to usando o aida32.......quanto ao memtest eu já passei so q não deixei concluir.....pois eu estava com um pouco de pressa....mas vou passar ainda hoje....???

eu to usando o XP!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pixe@31 jul 2004, 19:15

Ele reinicia aleatoriamente....não tem momento programado....do nada ele reinicia....

porque os HDs tavam fazendo isso????

Por falta de energia...

estava usando e de repente os HDs (cada hora um, aleatório) faziam um "TEC", a luz do sinal de dados do HD ficava acessa e o computador travava...

Compartilhar este post


Link para o post
Compartilhar em outros sites

ne não....

se fosse aparecia alguma mensagem de erro depois reiniciava....mas não ta aparecendo isso......e alem disso eu já formatei minha maquina milhoes de vezes e ainda continua....

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por pixe@02 ago 2004, 00:27

ne não....

se fosse aparecia alguma mensagem de erro depois reiniciava....mas não ta aparecendo isso......e alem disso eu já formatei minha maquina milhoes de vezes e ainda continua....

Tente testar com outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu problema é de Hardware! Afinal você mesmo disse que já formatou varias vezes!

Tem que ir testando peça por peça até achar!

Eu testaria primeiro a fonte!

Agora responde ai para gente:

Quando acontece a reinicialização, sempre do mesmo jeito, depois de quantos minutos ligado, quando você liga ele pela primeira vez ele fica mais tempo ligado sem reiniciar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to com o mesmo problema num P4 1.8 , 256 Ram, Placa Intel, acabei de trocar a fonte e o problema persiste, também sei q não é software, pois formatei a máquina recentemente. Achei coerente o argumento de q o problema seria memória, mas quando é memória imagino q aconteçam erros durante o uso da máquina tais como travamento etc... Alguma dica??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por tenere@04 ago 2004, 00:29

Eu to com o mesmo problema num P4 1.8 , 256 Ram, Placa Intel, acabei de trocar a fonte e o problema persiste, também sei q não é software, pois formatei a máquina recentemente. Achei coerente o argumento de q o problema seria memória, mas quando é memória imagino q aconteçam erros durante o uso da máquina tais como travamento etc... Alguma dica??

Verifique se não está ocorrendo super-aquecimento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara para seus HD tarem reiniciando ... e sua linha de 12V tá em 11,19 , é klaro q é fonte !!

Sem+

Caio :aranha:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×