Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fredxyz

Maxxtro 500w Reiniciando

Recommended Posts

Comprei essa fonte a uns 3 meses. Na época até postei aqui que não estava muito feliz com ela. O que acontece é que ela reinicia quando exijo mais do PC, principalmente jogando NFSU. Isso com a config da assinatura.

Pois bem, hoje levei ela na loja (dhcp) pois ela está na garantia de 1 ano. Quando expliquei o problema das reinicializações o cara disse que se fosse problema da fonte não aguentar ela desligaria, e nesse caso das reinicializações ele diria que não é problema de fonte. Eu respondi "acredito que sim", então ele levou a fonte para testar (o período de teste é de 24h). Mas ele levou com cara de quem ia ligar, dizer que tá funcionando e não querer trocar. Até pedi para ele testar exigindo mais, comparando com outra, medindo as linhas, mas parece que ele não deu muita atenção.

No site da maxxtro ( http://www.maxxtro.com.br/fontes.html ) diz que ela tem um circuito que desliga em caso de falha do cooler da fonte ou sobrecarga de corrente. No meu caso a 12v ficava abaixo.

Nesse caso faz sentido o que o cara disse, e não pode ser problema de fonte? Ou quando eu ligar amanhã e não quiserem trocar eu posso argumentar e dizer que reinicializações são problemas de fonte sim!

Creio não ser problema de temperatura, pois minhas temperaturas estão boas, e ainda testei com o gabinete aberto, mais uma ventoinha no chipset, e uma ventilador de mesa apontado pro gabinete, e o pc reiniciou depois de um tempo no NFSU. Outro detalhe é que ele reinicia principalmente no final de uma corrida, na hora que tá salvando para mudar de tela, ou seja, no momento em que o processador e a vga estão quentes ainda, consumindo bastante energia, e o HD ainda entra na história, exigindo mais ainda da fonte na linha 12v.

E aí galera me dêem uma ajuda, umas esclarecidas, para que eu saiba argumentar melhor no caso de eles não estarem querendo trocar.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara sinceramente ... naõ ta com cara de ser fonte não ..... ta mais com cara de sobreaquecimento do processador .... você já testou essa fonte em outro micro???? da o mesmo problema???

Já testou outro processador ai ... ou placa de video ...

Não ta com cara de ser fonte mesmo ...

Tipo na minha config .... ainda tem mais 4 fans de 80x80 com leds + luz negra ... em uma fonte satellite de 450w ( ou seja a mais barata , custou R$38,00) .... e nunca tive problemas ...!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas minhas temperaturas tão boas, principalmente a do processador. E todo mundo fala que reset é problema de fonte. E ela já resetou até sem ser em jogo, quando estava com 2 hds e um oc no processador.

Não tenho como testar em outro micro.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

POis é cara mas a melhor maneira de diagnostico é o teste .....tipo testar tudo HD, PM, PV , Memo, Fonte .... só assim vai saber o que ralmente é o problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

E o que você sugere que possa ser o problema? A config é a da assinatura.

Outro detalhe, quando uso o CpuIdle extreme, como esse programa dá uma "aliviada" no processador com o fim de baixar a temperatura do mesmo, a tensão na linha 12V muda de 11,71 para 11,90 em Idle só de ter menos energia sendo sugada pelo processador. Porém nas minhas medições em full não diminui menos de 11,71v, mas não cheguei a testar com o nfsu.

Tenho uma vcom 400w, acha uma boa ideia ligá-la para testar, ou é perigoso ela queimar no teste :######: ?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente dar uma aliviada na linha 12v para ver, ligue tudo o que você puder ligar de 12v (HDs, CDRoms, Floppy...) na sua outra fonte, no caso a vcom, e deixe a Maxxtro ligada só na placa-mãe, com a vcom ligada na energia, jumpeie o fio verde e o preto do cabo ATX dela (caso ela seja ATX), agora ligue a Maxxtro, com as duas fontes funcionando faça alguns testes com um game ou aplicativo que chegava a reiniciar o pc.

Se for possível, pegue um multimetro e meça a linha 12v atraves do molex da Maxxtro, com o amarelo e o preto (basta colocar o multimetro em DCV 20v).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fred, pelo que você postou tá parecendo mesmo a fonte :angry: , mas para ter certeza faça os testes, faça um OC pesado e passe um CPU stability. :ahh:

Acompanhe as voltagens, se do início ao fim, dos testes, as linhas tiverem uma variação maior que 5% , não espere que as coisas piorem para tomar uma iniciativa. Teste varias coisas (gravar cd e jogar, ver vídeo e compactar etc...)

também tive problemas sérios com fonte, mas hoje estou satisfeito com a minha Vcom RTC(Redundante Tremendamente Caseira), pois mesmo com o OC da assinatura não consigo mais que 2% de variação.(e olha que tento)

Obs.:Sem OC cai para menos de 1%, bom para uma fonte "genérica", ou melhor duas... ou seria "uma" com jeito de duas ou, sei lá, só sei que foi assim... funciona OK?

Boa sorte. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara se você tem outra fonte ai .,... seria a primeira coisa a ter feito liga ela ...

Tipo ... não tem problema nenhum de queimar .... nem esquenta com isso ...

Como falei tenho uma satellite 450w aqui e nunca tive problemas ... e olha que tem muita coisa ligada no meu pc .... muito mais do que no seu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gente olha só isso, liguei minha vcom no pc enquanto a maxxtro tá na loja e bingo!!! Linha 12v: 12,10 a 12,16 no speedfan!!! Tô com overclock para 2800+, over na placa de vídeo, jogando nfsu e tudo estável, beleza, nada de reset!!!

Impressionante não, agora além de saber que o problema é na fonte, e estar estupefato com o desempenho da minha vcom400w :wub: , aprendi que não se pode generalizar as coisas, nem criar preconceitos!

Próximo passo agora tentar conseguir a troca com mais o argumento do teste realizado e quem sabe vender a maxxtro nova e ficar com minha vcom :wub: !

Mas antes uma coisa, no speedfan tá marcando na linha -12v: 0,31v e na linha -5v: -7,22v, e oscilando. Pode isso estar assim? Ou é só algum erro de leitura? Porque 0,31v na linha -12v é dimais pro pc tar estável não? Qual a função destas linhas?

Edit: Agora reparei que ela é o modelo mais novo da vcom o HCHEC-400T, melhor que o outro, ainda assim surpreendente o resultado.

Edit2: No mbm5 as voltagens negativas tão mais normais, e a +12v tá entre 11,79 e 11,86v. Na bios fica 12,10v.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora não tô entendendo, olha que estranho liguei agora para loja o cara falou que testaram ela com um xp2600, r9600, 2 hd´s, combo, leitorCD, jogando direto call of duty e não reiniciou nehuma vez!

É possível uma fonte funcionar bem e funcionar mal só em um sistema específico? Existe isso, imcompatibilidade de fonte???? :muro:

Pedi para ele dar uma olhada na linha 12v, ele disse que vai olhar, mas deve tar ok já que não reiniciou!

E agora, tem alguma explicação para isso? :stupid:

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fredxyz@11 ago 2004, 13:10

Agora não tô entendendo, olha que estranho liguei agora para loja o cara falou que testaram ela com um xp2600, r9600, 2 hd´s, combo, leitorCD, jogando direto call of duty e não reiniciou nehuma vez!

É possível uma fonte funcionar bem e funcionar mal só em um sistema específico? Existe isso, imcompatibilidade de fonte???? :muro:

Pedi para ele dar uma olhada na linha 12v, ele disse que vai olhar, mas deve tar ok já que não reiniciou!

E agora, tem alguma explicação para isso? :stupid:

Abraços!

Será que os caras testaram ela com tudo isso mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Diz ele que sim, pareceu estar falando a verdade. :tantan:

Alguma luz?

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fredxyz@11 ago 2004, 15:02

Diz ele que sim, pareceu estar falando a verdade.  :tantan:

Alguma luz?

Abraços!

Porque é muito estranho, tu coloco a VCOM e ficou tudo normal, coloca a MAXXTRO, fica reiniciando, aí os cara vem falando que testaram com tudo isso de hardware, e fico normal, se eu fosse você, ia lá e pedia para eles testarem na sua frente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acho que essa tua Maxxtro tá bichada. :blink:

Era para ela suportar a sua configuração sem muita dificultdade, porém também não dá para dizer que a sua configuração é leve. Ela exige um pouco da fonte sim e com over a coisa se complica. Acho que para se fazer over só com essas fontes de primeira linha mesmo, essa que ficam abaixo de R$120 é melhor esquecer. Em relação as leituras no Speed Fan descobri que isso depende muito da leitura feita pela placa mãe. Se a placa mãe ler corretamente tudo bem, mas se ela ler errado como acontece com a minha ECS N2U400-A aí não tem jeito, só com um multímetro mesmo.

E não confie nesse caras da loja, isso tá com cara de papo furado. Manda eles ligarem tudo isso que disseram na tua frente e pede para jogar um jogo lá por umas 2 hora para ver o que acontece.

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara ... não consigo entender esses esquema de fonte ... po tem gente que paga R$300 em uma fonte ... eu não apgo isso em uma fonte nem bebado ... :tantan:

Tenho a minha config abaixo ligada em Uma Satellite de 450w que paguei baratinho ... não chegou a R$40,00

AI vocês Imaginam minha config com mias 4 exaustores da AKASA com leds ... e o XDREAM que é ligado na fonte também ...

E nunca tive nenhum problema!!!!!!!!! Absolutamente nada!!!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por magnumbr@11 ago 2004, 23:58

Cara ... não consigo entender esses esquema de fonte ... po tem gente que paga R$300 em uma fonte ... eu não apgo isso em uma fonte nem bebado ... :tantan:

Tenho a minha config abaixo ligada em Uma Satellite de 450w que paguei baratinho ... não chegou a R$40,00

AI vocês Imaginam minha config com mias 4 exaustores da AKASA com leds ... e o XDREAM que é ligado na fonte também ...

E nunca tive nenhum problema!!!!!!!!! Absolutamente nada!!!!!!!!!!!!!

Deve ser muito boa essa sua fonte, como ficam as suas voltagens?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segundo o AIDA todas acima do exigido ...

ex: 12v - 12.21

2.5v - 2.56

3.3v - 3.32

5v - 5.03

Compartilhar este post


Link para o post
Compartilhar em outros sites

Doody, a maxxtro reiniciava mesmo sem over nenhum, to com over é na vcom, tanto do pcu quanto da vga, e tá perfeito!

A única diferença é que o nfsu agora tá com o patch 1.3 ou 1.4. Pode ser que o patch tenha corrigido o problema das reinicializações? :wacko:

Conversei ontem com um amigo que faz engenharia elétrica e ele disse ser muito difícil ser problema da fonte especificamente com meu sistema (imcompatibilidade) ou com a instalação elétrica da minha casa, afinal "fonte é fonte", se uma funciona a outra tinha que funcionar também.

É tô pensando em pedir para ver a fonte segurando esse pc de teste deles.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fredxyz@12 ago 2004, 09:24

Doody, a maxxtro reiniciava mesmo sem over nenhum, to com over é na vcom, tanto do pcu quanto da vga, e tá perfeito!

A única diferença é que o nfsu agora tá com o patch 1.3 ou 1.4. Pode ser que o patch tenha corrigido o problema das reinicializações?  :wacko:

Conversei ontem com um amigo que faz engenharia elétrica e ele disse ser muito difícil ser problema da fonte especificamente com meu sistema (imcompatibilidade) ou com a instalação elétrica da minha casa, afinal "fonte é fonte", se uma funciona a outra tinha que funcionar também.

É tô pensando em pedir para ver a fonte segurando esse pc de teste deles.

Abraços!

É isso que você tem que fazer, vai lá e pedi para fazerem na sua frente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

E se realmente tiver funcionando lá? Aí acho que só o que eu posso fazer é aceitar e ver o que eu faço com ela depois né.

Valeu pela ajuda galera talvez eu só possa ir lá no sábado, aí eu falo o que deu.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você tem que levar o seu PC la .. porque o problema esta com o seu PC .... leve la e coloque aqela fonte no seu PC ... e faça eles testarem na sua frente e no seu PC!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas se o problema é no no meu pc daí o problema é meu, eles não terão a abrigação de trocar, pois aí nesse caso a fonte funciona, só não funciona no meu, e a culpa fica sendo do meu pc.

Acho que só de funcionar no pc deles com tudo isso que ele falou eu vou ter que aceitar. :goff:

Fazer o que né, sem bem que se ela funciona bem nos outros pc´s, eu posso vendê-la sem problemas.

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara acho que não teria uma explicação logica para ela não funcionar no seu PC ...

POr isso acho que deve pedir para que testem no seu PC e na sua frente!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por fredxyz@12 ago 2004, 18:27

Mas se o problema é no no meu pc daí o problema é meu, eles não terão a abrigação de trocar, pois aí nesse caso a fonte funciona, só não funciona no meu, e a culpa fica sendo do meu pc.

Acho que só de funcionar no pc deles com tudo isso que ele falou eu vou ter que aceitar. :goff:

Fazer o que né, sem bem que se ela funciona bem nos outros pc´s, eu posso vendê-la sem problemas.

Abraços!

Sinceramente, dúvido muito que eles testaram com tudo aquilo, provavelmente não testaram nem com metade daquilo, e aumentaram "um pouco" a história.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Duvido muito que eles tenham testado com isso tudo, aposto que eles só abriram o word e disseram que a fonte ta boa... :tantan:

Não sei como é a sua placa-mãe em relação a tensão, mas acho difícil ela exigir mais energia do que placas nforce como abit e msi (maioria dos usuarios do forum que usam essa fonte tem esse sistema) se ela pedisse mais fonte do que essas placas-mãe que citei a vcom não segurava...

Acho que essa maxxtro ta ruim...faz o que a galera disse leva teu pc la e falar para eles testarem na sua frente...é um direito seu oras. A fonte tem que funcionar na boa com você não com eles...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×