Ir ao conteúdo
  • Cadastre-se
biigsmooke

Suposto problema com SSD

Recommended Posts

Boa noite, vou tentar ser o mais breve possivel para que esse post seja de fácil compeensão.


A alguns meses eu fiz a compra de um SSD Corsair FORCE LE 120gb. Tudo funcionando normalmente até que ontem ocorreu um problema muito estranho e que nao havia ainda acontecido.

(Não sei se faz parte do problema mas vou começar daqui) Minha internet estava com difícil conexão, caindo e voltando toda hora. Eu estava utilizando o youtube na hora até que ela caiu novamente e quando voltou o Chrome simplesmente travou, esperei um tempo por saber que o chrome é um app um pouco instavel mas percebi que o pc travou junto. Gerenciador de tarefas, nada que eu tentasse abrir, abria.
Reiniciei, e pela minha surpresa ele travou no boot... Não iniciava por nada, travava na tela preta. Desliguei, esperei um tempo e liguei novamente, agora o mais estranho, ja foi direto pra uma tela azul. (Postarei os erros em anexo)

No momento estou tentando formatar de algum modo o ssd, mas novamente pra minha surpresa esta TUDO muito lento, tela da bios demora pra sair, se tento entrar no boot do windows pelo usb demora uma eternidade e etc.

Resumo : Alem de não conseguir dar o boot no windows, nao to conseguindo formatar também!!

Alguém me da uma luz por favor?? Obrigado!!! 
 

ERRO 1

 

TELA AZUL

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×