Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
biigsmooke

Suposto problema com SSD

Recommended Posts

Boa noite, vou tentar ser o mais breve possivel para que esse post seja de fácil compeensão.


A alguns meses eu fiz a compra de um SSD Corsair FORCE LE 120gb. Tudo funcionando normalmente até que ontem ocorreu um problema muito estranho e que nao havia ainda acontecido.

(Não sei se faz parte do problema mas vou começar daqui) Minha internet estava com difícil conexão, caindo e voltando toda hora. Eu estava utilizando o youtube na hora até que ela caiu novamente e quando voltou o Chrome simplesmente travou, esperei um tempo por saber que o chrome é um app um pouco instavel mas percebi que o pc travou junto. Gerenciador de tarefas, nada que eu tentasse abrir, abria.
Reiniciei, e pela minha surpresa ele travou no boot... Não iniciava por nada, travava na tela preta. Desliguei, esperei um tempo e liguei novamente, agora o mais estranho, ja foi direto pra uma tela azul. (Postarei os erros em anexo)

No momento estou tentando formatar de algum modo o ssd, mas novamente pra minha surpresa esta TUDO muito lento, tela da bios demora pra sair, se tento entrar no boot do windows pelo usb demora uma eternidade e etc.

Resumo : Alem de não conseguir dar o boot no windows, nao to conseguindo formatar também!!

Alguém me da uma luz por favor?? Obrigado!!! 
 

ERRO 1

 

TELA AZUL

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta fazer um CD (ou pendrive) bootável com o Hiren's Boot , é uma verdadeiro canivete suíço para recuperar sistemas que não iniciam

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×