Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá pessoal, bom dia!

 

Estava usando o computador e de repente ele deu a tela azul e tive que desligar. Ligando ele voltou a funcionar normalmente. 

Uns dias se passaram e ele estava normal. Pouco tempo atrás estava usando e ele deu a tela azul de novo, como tinha que sair para um compromisso simplesmente desliguei e fui. Voltando fui ligar e ele já não dava mais vídeo, simplesmente parou. 

 

Já limpei as memórias e troquei as posições mas nada adiantou. Coloquei outro monitor funcionando, e nada. Liguei pelo cabo HDMI na tv, mas também não adiantou. 

Quando tiro as memórias e ligo, ele dá o som do bip.

 

Não sei se o fato de ter dado a tela azul influência em algo pra não dar mais vídeo. O teclado depois disso também não acende mais nada. Ele não é entrada USB, o mouse também não é, mas acende normalmente.

 

Qualquer ajuda é bem vinda. Desde já agradeço!

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste sua configuração completa: processador, placa-mãe, memória, armazenamento e fonte. Tire uma foto da tela azul e poste aqui para que possamos ver o código de erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

As configurações do computador são:

Computador da positivo

*Fonte ATX 250w modelo: SL-8270BTX(A)

*Processador Intel core i3 3.2gz

*placa-mãe positivo POS-PIH55BO

*Memória Smart DDR3 

*HD Western Digital 1TB

* Não tem como saber o que está na tela azul pois agora o computador não dá mais vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×