Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
microtecinfo

TV monitor philips 220ts2l não liga nem o LED acende

Recommended Posts

boa tarde amigo to eu aqui cm mais um pepino  pedindo ajudo dos amigos  esse tv esta  aparentemente morta nem o led do standbay acende  na fonte tem os 5v  normal  e os 18v também  quando liga  o cabo na placa principal  a tençao dos 5 cai pra 4.6v acredito que a fonte esteja normal mas preciso da ajuda dos amigo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo desconecte a placa-mãe da fonte e ligue um resistor do standby(+5vsb) da fonte ao power on  pode ser de 1k, a fonte ira ligar teste todas as tenções dela se estiverem normais o defeito e na placa main.

 

Tente testar os transistores reguladores na linha do 5v ve se não tem nenhum em curto na placa main.

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo brunocparra fiz o teste dito e tem todos as tençoes na fonte  então acredito que seja a placa main

 

 

adicionado 18 minutos depois

verifiquei também td a linha de 5v na placa main nao encontrei nada ruim 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ela ta aquecendo?? algum chip na main. Se tiver aquecendo certeza que deve ta em curto ai so outra main mesmo. Mas da fonte ta funcionando e nao ascender luz do stand by já e 80% de ser mais. tentar achar datasheet dela na net e seguir a linha do stand by. Mas consertar essa placa e osso geralmente e efetuada troca mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

também acho  nao encontrei nenhum componente aquecendo vou da mais uma verificada e retorno  valeu amigo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente nessa linha dos 5V  tem um regulador ou um CI step down para formar os 3,3V para o processador da placa-mãe, muitas vezes esse CI ou regulador entra em curto ou o próprio processador da placa!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo bcpetronzio e isso mesmo o processador esta em curto vou mesmo ter que troca a placa main 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×