Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gustavohbg

Placa de rede ONBOARD não apaga o led.

Recommended Posts

Placa de rede onboard fica com o led com o led (amarelado,verde) acesso sem piscar com o cabo rj45 plugado e sem ta plugado.

Olhei na bios da placa-mãe, e a rede ta ativada, instalei e reinstalei os drives da placa, não consigo conectar a internet, diz que o cabo não esta plugado e não reconhece a rede.

Quando eu dou uma resetada na bios, a internet volta por uns minutos,ate segundos depois fica com o X que não tem nada conectado.

A placa de rede pode estar queimada ou em curto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavohbg A placa de rede onboard torrou, já tive um pc que deu o mesmo problema.

 

Solução, comprar uma placa de rede offboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Elder Nauvirth Queria ter certeza, não tem nem como testar, o jeito vai ser comprar uma offboard mesmo.

Obrigado cara, abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gustavohbg Não precisa nem testar, pela descrição do seu problema eu sei bem o que aconteceu, passei pelo mesmo a muito tempo atrás.

 

Isso acontece por vários motivos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×