Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
OmegaEx666

Meu PC liga mas não da video

Recommended Posts

Bem! Como no titulo eu não sei porque mas meu PC liga mas o monitor não da video,tambem a luzinha vermelha do painel frontal fica sempre desligada alem disso o cooler liga mas as luzes que dizem se a internet esta funcionando (que estão atras do PC) não ligam!!! Gostaria que me ajudassem!

 

 

OBS: o beep de ligar tambem funciona.

Editado por OmegaEx666

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OmegaEx666 Opa, cara talvez seja algum problema com a sua placa de vídeo, caso você tenha uma, ou o sistema de vídeo da sua placa-mãe/processador. Confere se os cabos de vídeo que conectam ao monitor estão bem encaixados, se não há nenhum mal contato visível...

 

Você tem algum outro cabo de vídeo para testar se este é o problema? (VGA, DVI, HDMI)

 

Pode ser que seja seu monitor, ou onde você conecta o PC, verifique se o mesmo está funcionando corretamente e se está no "canal/source" certo.

 

Continue me informando se resolveu, abraço.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, OmegaEx666 disse:

Bem! Como no titulo eu não sei porque mas meu PC liga mas o monitor não da video,tambem a luzinha vermelha do painel frontal fica sempre desligada alem disso o cooler liga mas as luzes que dizem se a internet esta funcionando (que estão atras do PC) não ligam!!! Gostaria que me ajudassem!

 

 

OBS: o beep de ligar tambem funciona.

Boa tarde

 

Qual a configuração da sua máquina sem essa informação fica difícil auxiliar.

Qual tipo de beep existe uma infinidade de beeps.

Se for apenas um curto e rápido realmente a maquina ligou, pode ser problema no próprio monitor,

 

Att Ejf

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OmegaEx666 já que conseguiu resolver seu problema, compartilhe aqui o que você fez para resolver o mesmo. Dessa forma, você irá ajudar futuros usuários que venham a enfrentar problema semelhante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×