Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
js_junior07

LG 42LS5700 linhas finas horizontais escuras

Recommended Posts

Olá, tenho um TV LG 42LS5700 que está apresentando linhas finas horizontais escuras por toda a tela como nas imagens em anexo . Gostaria de saber  se na opinião de vocês se esse problema seria painel ou T-con.

photo4947458002215086022.jpg

photo4947458002215086021.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas linhas geralmente são pixels queimados, ou seja, tela queimada. Tenta desconectar as conceções e tentar fazer uma limpesa, quem sabe seja os cabos. Mas as que eu peguei com esse problema era a tela mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ainda não presenciei nada semelhante!

@vtrx....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava sem tempo para olhar com mais atenção a  TV, então problema evoluiu como mostrado na imagens anexadas.

Com a evolução do defeito ficou sinalizado que era algo na tela, então fiz o procedimento de isolar as trilhas do cabo flat do t-con como mostrado no vídeo abaixo e o problema foi contornado.

840f7e1f-f910-49fd-87df-4156ea6d4a93.thumb.jpg.bec4c4d542607c7d21621502f45ed2d5.jpg833537e7-6cbd-4bde-a7ef-7eb76d75a264.thumb.jpg.49f04e316aa688b2b5936b6f58779bc6.jpg

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que bom que resolveu o problema ai!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×