Ir ao conteúdo
  • Cadastre-se
Igor Pastori

AMD FX 8300 não tem reconhecimento em todos os núcleos

Recommended Posts

Comprei um AMD FX 8300 e uma M5A78L-M Plus novos mas ultilizei um HD antigo com o Windows 10, depois de instalar os novos hardwares, ele inicializou certinho mas quando fui conferir o windows só reconhecia 4 núcleos dos 8... esse é um problema na placa-mãe ou no HD? me ajudem..

 

 

 

Meu PC:

 

Processador: AMD FX 8300

placa-mãe: M5A78L-M Plus 

 

Placa de vídeo: GT440

 

Sistema operacional x64 e 8Gb RAM

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Igor Pastori disse:

ele inicializou certinho mas quando fui conferir o windows só reconhecia 4 núcleos dos 8

Pode printar essa tela e colocar no seu próximo post?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Igor Pastori Você colocou um HD com o Windows que estava rodando em outra máquina? A primeira coisa a fazer é formatar e fazer uma instalação limpa.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×