Ir ao conteúdo
  • Cadastre-se
Rafaroller

Não consigo acessar nenhum site com HTTPS em todos os navegadores

Recommended Posts

Olá nao consigo abrir nenhum site HTTPS no meu notebook Lenovo G40-70 eu estava com esse problema e eu formatei porém o problema persistiu estou usando o WIN7 e ja tentei de tudo mas nada funcionou 

E  o internet explore esta dando esse erro
Screenshot_8.png.f0bfd49eb733f4c313e0c6b44c6d336c.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

C:\ProgramFiles (x86)\Internet Explorer\iexplorer.exe não é um aplicativo Win32 Valido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser um vírus, que mesmo formatando está em um pendrive, site, rede e etc...

Mas para saber isso entra em modo de segurança com rede e testa para ver se o navegador vai funcionar normalmente, se sim é vírus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Acesse o tópico abaixo, siga as instruções e abra um novo tópico na área de Remoção de Malwares:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×