Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
alexbachini

Fonte Seasonic S12II 620W estalando freneticamente

Recommended Posts

Postado (editado)

Boa tarde,

Acabei de montar meu PC com as seguintes config:
Core i5 8400
RAM 8Gb 2400 Mhz

1TB HD

120 Gb SSD
Geforce GTX 1060

Fonte Seasonic S12ii-620W
 

Porém, muitas vezes a fonte começa a fazer um barulho que, suspeitava ser coil whine (não entendia bem o assunto) mas pesquisando parece não ser. 
Não é um chiado, mas são estalos frenéticos, muito parecidos com click de caneta e parecem diretamente ser algo elétrico... Ressalto que algumas vezes isso não acontece, mas ainda não encontrei relação alguma de causa. Toda vez que isso ocorre as luzes da casa toda ficam oscilando, ouço os mesmo estalos, porém em volume baixo, na caixa de energia e na tomada em que a fonte está ligada.

 

Alguém sabe o que passa? Devo parar imediatamente de ligar o PC sob risco de perder alguma peça da máquina?
 

Segue link da fonte com o problema bem claro:


PS: Já testei em várias tomadas.

PS: Comprei ela semi-nova, não tem garantia.
PS: Meu disjuntor tem várias chaves, e as tomada tem duas, em ambas ocorre o problema, não acredito ser a rede elétrica.

Editado por Foxwalt
Acrescentar modelo da fonte ao título.

Compartilhar este post


Link para o post
Compartilhar em outros sites

havia linkado o video errado.
Corrigido! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@alexbachini Está ligado direto na tomada ou não?

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Foxwalt disse:

@alexbachini Está ligado direto na tomada ou não?

Sim. Direto na tomada. Testei em várias delas.
As vezes não acontece o problema, mas a maioria das vezes sim.

vale citar também que não comprei ela zerada. Comprei semi-nova, mas ainda consigo fazer a devolução no ML.
Já até boletei uma TX550M, só criando coragem de pagar. Se for a rede elétrica vai ser triste =/

mas não tenho como verificar... nunca tive problema com outros eletrônicos e eletrodomésticos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×