Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luanna marii

Samsung modelo un58mu6120, apresentando defeito com 14 dias de uso

Recommended Posts

Gostaria de ajuda de vcs ,se tem algo a se fazer .

No caso desde ontem ela quando é desligada ,mostra dificuldade a ser ligada novamente,as vezes só pisca a luz de ligar e não liga ou só fica na apresentação q fica escrito smart Samsung,é uma vez ela desligou sozinha.

O que pode estar acontecendo????

Até mesmo pra ter uma noção de quando a assistência vim se for realmente necessário.Me ajudem por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Luanna marii Experimente troca-la de tomada, se a falha persistir, acione a garantia dela. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
24 minutos atrás, BCP disse:

@Luanna marii Experimente troca-la de tomada, se a falha persistir, acione a garantia dela. 

Já trocamos e persiste, dá raiva q quando ela liga pra valer funciona normalmente,mas se desligar já era. você teria uma ideia do q pode ser???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser falha na placa de controle dela, talvez a memória esta corrompida ou algum outro componente com mau contato!

Não abra o TV! Acione a autorizada de deixa a "batata quente" para eles resolverem!...

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, BCP disse:

Isso pode ser falha na placa de controle dela, talvez a memória esta corrompida ou algum outro componente com mau contato!

Não abra o TV! Acione a autorizada de deixa a "batata quente" para eles resolverem!...

Pode deixar não vamos abrir , vou acionar a assistência.ontem de noite meu esposo ligou tinha apagado tudo dá memória e hoje ligou e desligou normalmente,aff ,poxa a gente compra a tv naquela expectativa é dá nisso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pior que isso tem acontecido com muito frequência com esses produtos "Made em China". :naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×