Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Keampius1x9

Estou com o problema "Overclocking failed", BIOS American Megatrends

Recommended Posts

Alguém me ajuda pelo amor de Deus,não sei resolve e nem o que aconteceu se alguém me ensinar a arrumar vou ser muito grato 15332599925372113057551.thumb.jpg.b514d2a79799b70f5db09a45c46afa57.jpg

Editado por Foxwalt
Melhorar título.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente ou você ou alguém, voluntaria ou involuntariamente fez over na sua máquina. Dê um clear na CMOS, basta encontrar o jumper que deve estar próximo do ide 1 os dos conectores da placa. De qualquer forma, sugiro que procure uma vídeo aula de como limpar a CMOS para facilitar o entendimento.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Keampius1x9 Você já tentou pressionar F2?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
37 minutos atrás, Foxwalt disse:

@Keampius1x9 Você já tentou pressionar F2?

Sim não adianta o PC fica praticamente impossível de usa

 

adicionado 0 minutos depois

@lHenrique_10 somente a retirada da bateria está bom ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Keampius1x9 disse:

@lHenrique_10 somente a retirada da bateria está bom ?

Você sabe informar se antes deste problema o seu pc estava marcando a hora corretamente? Ou você tem um aparelho para pedir a sua bateria?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei cara mas retirei o jumper coloquei na 2-3 e voltei pra 2-1 e agora apareceu isso. E agora ? Deu certo ?

1533838659383779778208.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por acaso você esqueceu de colocar a bateria? Se não, entre na bios e ajuste a data e hora, salve/saia e veja se irá funcionar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok vou tentar fazer isso

Mas pra fala a verdade não retirei a bateria apenas mudei o jumper

Editado por Keampius1x9

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Keampius1x9 disse:

Ok vou tentar fazer isso

Mas pra fala a verdade não retirei a bateria apenas mudei o jumper

eu que vacilei, foi por causa do clear no cmos ushdushd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando desliga o PC ele não liga dnv

adicionado 0 minutos depois

@lHenrique_10 então cara entrei na BIOS e coloquei a data e a hora certa mais aí ele desliga e fica numa tela preta

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Keampius1x9 disse:

Quando desliga o PC ele não liga dnv

Como assim? Explique...

adicionado 1 minuto depois
2 minutos atrás, Keampius1x9 disse:

@lHenrique_10 então cara entrei na BIOS e coloquei a data e a hora certa mais aí ele desliga e fica numa tela preta

Totalmente preta ou com alguma informação?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok eu reinício aí ele demora um pouco pra começa e fica nessa tela, depois de muito tempo ele voltou para aquela primeira imagem que eu mandei pra você no começo falando sobre o over

15338417999101035671899.jpg

adicionado 9 minutos depois

Fazendo aquele processo do jumper tudo de novo ele volta pra essa tela aqui

IMG_20180809_151808349.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta pressionar o F2, se não der certo, sugeriria você trocar a bateria da placa, provavelmente ela pode ser o grande vilão da história. Mas para confirmação, é necessário fazer o teste. Uma bateria deve ser uns 2 reais. Se você trocar, precisa acessar o setup, alterar a data/hora novamente, salvar e sair e verificar se funcionou.

Editado por lHenrique_10
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa cara no comecinho pensei que ela era uns 500 mas aí depois venho o alívio KkkkkkkKK. Então eu apertei o F2 e ele ligou esta funcionando normal vamo ver depois porque teve uma hora que eu desliguei ele e voltou a aparecer a tela do overclock, mas de qualquer jeito muito obrigado pela sua atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Keampius1x9 disse:

Nossa cara no comecinho pensei que ela era uns 500 mas aí depois venho o alívio KkkkkkkKK. Então eu apertei o F2 e ele ligou esta funcionando normal vamo ver depois porque teve uma hora que eu desliguei ele e voltou a aparecer a tela do overclock, mas de qualquer jeito muito obrigado pela sua atenção

Beleza, bom poder ajudar. Então o procedimento do clear funcionou, porém sugeriria você efetuar a troca da bateria para garantia da "funcionabilidade" do seu computador. 
-
Não se esqueça de clicar em curtir nas respostas das pessoas que te ajudaram a resolver o seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tinha falado aperta f2 por isso tem que saber o básico do inglês ta escrito pressione f2 para restaurar valores fabrica e continuar

adicionado 4 minutos depois

@Keampius1x9 voce pode tentar fazer over de novo mas quando da essa tela é o limite pois eu acredito você esta fazendo perfil automático sem mexer na tensão

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, Alexandred23 disse:

eu tinha falado aperta f2 por isso tem que saber o básico do inglês ta escrito pressione f2 para restaurar valores fabrica e continuar

Amigo, se você subir os comentários perceberá que outro colega já havia dado esta dica e, naquele momento, não funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×