Ir ao conteúdo
  • Cadastre-se
Bryan Grobmann

Internet de 200mbps (Vivo Fibra)

Recommended Posts

Olá amigos, tudo bem?

 

Tenho uma dúvida e gostaria do apoio de vocês, eu tinha internet de 100mbps da Vivo Fibra, nos testes do site Brasil Banda Larga eu sempre recebi 100mbps e nos downloads sempre a 10/11mb/s, agora eu alterei meu plano para 200mbps, porém, no teste do site continua 100mbps, isso porque antes de eu ligar o cabo direto no PC ele passa pelo meu roteador, se eu ligar o cabo direto o teste dá 200mbps (até mais), então é evidente que o problema está em meu roteador, seria alguma configuração?

 

Tenho um TPlink TL-WR840N (v2), entrei nas configurações dele e não encontrei nada relacionado a limite de transmissão.

 

Se esse roteador que tenho não for recomendado para 200mbps, qual seria o recomendado? Com qual especificação?

 

Obrigado, abs.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Roteador porta megabit. Para os 200Mb (até mesmo para os 100Mb) utilize um roteador com porta padrão gigabit.

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites

É exatamente o que o Ciro disse, roteador /100 não suporta tal banda. para isso é necessário roteador específico padrão /1000 ou Gigabit Ethernet.

 

Segue três modelos:

Roteador Gamer D-LINK AC 2600Mbps - DIR-882 - R$ 865,90 

Roteador TP-Link AC1750 Archer C7, USBx1, Versão 5.0 - R$ 525,90

Roteador D-LINK AC 1900Mbps DIR-878 - R$ 565,90

 

Os dois primeiros estão com valores de promoção.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou reclame na Vivo se você usa o roteador deles. Quem assina o plano 100 já deveria ter o roteador igual ao do 200 e quem assina o plano de 200 do zero "ganha" um roteador gigabit.

 

Ao fazer o upgrade você deveria ter o roteador trocado de graça, afinal paga por ele e pelo modem na mensalidade.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estimados, boa tarde!

 

Agradeço a todos pelo apoio, mas ao invés de investir em um roteador eu preferi adquirir um Switch Gigabit 10/100/1000, comprei o TPlink TL-SG1008D, pois bem, liguei o cabo diretamente do modem da Vivo na porta 1 do Switch, e depois liguei um cabo na porta 2 do Switch e a outra ponta do cabo 2 liguei no PC, continua limitando para 100mbps.

 

Relembro que se eu ligar o cabo direto do modem da vivo no meu PC ai da certo, vem até mais (aprox. 250mbps). O Switch não está fazendo sua função?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Confira o cabeamento utilizado. Também tente forçar a utilização da placa em modo gigabit, basta que altere suas propriedades via Gerenciador de Dispositivos:

 

gigalan.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×