Ir ao conteúdo
  • Cadastre-se
Gu1426

Ligações do amplificador de um CCE MD4400

Recommended Posts

Pessoal, desmontei um CCE MD4400H retirei as placas, da fonte e a PCI LATERAL (vejam o esquema do MD4400 aqui: https://www.electronica-pt.com/esquema/audio/cce/cce-md4400.-md4100-md4600-md3130-md2500-md3030-3817/, basta clicar em "Download") Acredito que o amplificador esteja nessa PCI LATERAL, há 4 ou mais transistores no dissipador, fora os outros pequenos, queria saber aonde eu ligo os fios de alimentação, apenas isso. Os cabos que tinham anteriormente eu cortei e joguei fora, não sei onde ligo, são várias entradas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uai, é só seguir o esquema. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, não sou tão esperto que nem você que deve atuar a uns anos na eletrônica. Eu notei que há uma conexão com nome STBY, creio que seja stand-by, isso aqui não é igual fonte de PC que tem que ligar dois fios para funcionar, ou não? (perdão pelas perguntas meio bestas, mas como eu já disse acima...)

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Gu1426 disse:

Cara, não sou tão esperto que nem você que deve atuar a uns anos na eletrônica

tmj. E obrigado pela mp. Como disse, prefira perguntar por aqui...

 

Abra o pdf e faça ctrl-f e digite "rede". Vai ter boa noção da fonte. Lá você vai ver um símbolo atípico de um trafo. Perceba que ele tem váaaaarias saídas. Analise CN501, 502, 503, 504. E siga a linha stby. Parece que ela aciona um relé da potência.

de nada...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 horas atrás, Gu1426 disse:

Eu notei que há uma conexão com nome STBY, creio que seja stand-by, isso aqui não é igual fonte de PC que tem que ligar dois fios para funcionar, ouo?

Mais ou menos que nem a fonte de PC.... 

Stby é stand by mesmo. 

Nesses aparelhos tem o circuito de Power, precisa acionar o transformador e liberar o amplificador pra fazer funcionar. 

Se não tiver, é interessante colocar um potenciômetro para o volume na entrada. 

Eu ainda não tive tempo de ver o esquema, depois eu vejo. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×