Ir ao conteúdo
  • Cadastre-se
yuresouto

Fonte Corsair CX 550 estalou e PC desligou sozinho

Posts recomendados

Boa tarde pessoal, recentemente eu resolvi montar o tão sonhado pc gamer, decidi comprar peça por peça, pois era o jeito mais viável para mim. Enfim, comprei uma fonte Corsair CX550 e montei a configuração, apos a montagem e procedimentos padrões o computador inicializou normalmente sem apresentar nenhum defeito ou problema, depois de alguma horas de uso resolvi desligar o computador e no dia seguinte o computador ligou e inicializou normalmente, mas apos alguns minutos de uso, escuto um barulho de "estalo" vindo da fonte e o computador reiniciou sozinho. Mesmo com o computador desligado ainda continuo ouvindo o barulho de "estalo" vindo dela, o computador agora encontra-se fora da tomada para evitar algum tipo de dano colateral e eu estou pesquisando sobre o problema. 

 

Se alguém poder me dar alguma luz sobre o que possar ser ficarei muito grato, desde já obrigado. 

 

Configuração do pc: 

Processador; I3 9100F

placa-mãe; TUF Gaming B360 asus

Mémoria; Hyperx fury 4 GB, 2666mhz x2 

Fonte; Corsair CX550

Placa de vídeo: PCyes 750TI 2GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

@yuresouto você usa conectado direto na tomada ou com tranqueiras tipo estabilizador/modulo isolador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Caio Ferreira Não, utilizo a fonte ligada diretamente na tomada que é uma tomada de 220v, com os cabos originais dela. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@yuresouto boa, excelente. recomendo que você ligue novamente a máquina e veja se liga ou não. se não ligar, volte aqui e diga o estado dela. a sua fonte é boa, não é do tipo bomba que vai danificar seu pc. se possível, grave um vídeo em que o áudio esteja bom pra poder ouvir direitinho e enviar pra garantia caso peçam.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Caio Ferreira Montei de novo o computador e fiz o teste ligado e desligado, depois de algum tempo a fonte volto a estralar mesmo com o computador desligado, vou acionar a garantia e vê o que da, mesmo assim, obrigado pela dica. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@yuresouto uma pena que você deu azar com essa fonte, é uma das melhores do mercado, tanto que conta com 5 anos de garantia pela fabricante. entre em contato com a loja, torcer pra ser rápido o processo de análise e devolução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz aconteceu a mesma coisa comigo, tenho uma cx650 nova (apenas 5 dias de uso) e hoje mais cedo fui ligar o pc deu um estalo enorme (na hora tinha ido na cozinha e achei que tinha sido alguma bombinha na rua) mas depois de um tempo, ela deu esse estalo novamente e meu pc reiniciou. Não liguei mais e vou colocar a minha fonte antiga (kcas aerocool 600w) e acionar a garantia. Estou muito chateado com a situação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Opunktnoll  Pois é cara, e eu que achava que tinha pegado uma fonte ruim em 1.000.000, mas parece que eu não fui o único. Eu comprei a minha na loja que explode.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

@yuresouto  Já mandou a sua pro RMA? acabei de preencher o formulario de RMA da minha e mandei pra Pichau.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Opunktnoll Tentei pedir a garantia pela kabum, mas eles não me responderam até agora, mas ontem eu acionei a garantia direto com a Corsair e agora eu estou no processo de envio para eles. 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 24/05/2020 às 21:38, yuresouto disse:

@Opunktnoll  Pois é cara, e eu que achava que tinha pegado uma fonte ruim em 1.000.000, mas parece que eu não fui o único. Eu comprei a minha na loja que explode.  

Eu também fui um dos 'sortudos', mesmo modelo CX 550. O PC funcionou só por uns 15 minutos e desligou sozinho.

adicionado 3 minutos depois
10 horas atrás, yuresouto disse:

@Opunktnoll Tentei pedir a garantia pela kabum, mas eles não me responderam até agora, mas ontem eu acionei a garantia direto com a Corsair e agora eu estou no processo de envio para eles. 

 

Eu também pedi garantia a Kabum, mais de 5 dias sem resposta. Fui e postei reclamação no 'reclameaqui' algumas horas depois responderam e me passaram o procedimento de devolução/envio do produto e ainda com o frete por conta deles de logística reversa.

No mesmo dia que solicitei garantia pra Kabum pedi RMA na Corsair também demoraram os mesmos 5 dias para responder passaram os procedimentos de envio. Mas vou enviar pra Kabum mesmo para economizar despesas de envio

Compartilhar este post


Link para o post
Compartilhar em outros sites

caramba, tantos relatos assim da corsair?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda_a_Ler_Resistores_e_Capacitores-capa-3d-newsletter.jpg

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!