Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Tony Topete

Cpu idle pro

Recommended Posts

Guest Tony Topete

<font color='#810541'>Galera instalei esse programinha cpuidle pro e ele conseguiu abaixar 10° da temperatura do meu processador. Será qie ele engana os sensores ou funciona mesmo? Alguém já tinha ouvido falar?

Deem uma olhada

Cpu idle pro</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Makarke

<font color='#000000'>Onde eu posso pegar este VCool ?  :)))))))</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Tipo, o Vcool quando ativado, é muito bom, no começo do ano, eu estava mexendo no pc bem a noite e já estava o tempo meio frio, meu pc não tem nenhum sistema de cooler nem nada e com o gabinete aberto, ele chegou a 29 graus, meu cooler é da cooler master, um simples... nesses dias de calor, o pc apita que é uma beleza (aquece).

Mas tipo que o vcool, mostra o pc a uns 4 graus abaixo do que ele realmente está (no meu pc é assim), eu abro o programa da asus e informa o pc a 65graus, eu olho o Vcool e está de 60 a 61.

abraços.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lordmac@27 Out. 2003,08:15

<font color='#000000'>Tipo, o Vcool quando ativado, é muito bom, no começo do ano, eu estava mexendo no pc bem a noite e já estava o tempo meio frio, meu pc não tem nenhum sistema de cooler nem nada e com o gabinete aberto, ele chegou a 29 graus, meu cooler é da cooler master, um simples... nesses dias de calor, o pc apita que é uma beleza (aquece).

Mas tipo que o vcool, mostra o pc a uns 4 graus abaixo do que ele realmente está (no meu pc é assim), eu abro o programa da asus e informa o pc a 65graus, eu olho o Vcool e está de 60 a 61.

abraços.</font>

<font color='#000080'>no seu caso é o programa da asus que mostra errado...se não me engano...tente verificar a temp com outros programas (mbm, speedfan, etc...) verá que esses programas mostram os mesmos valores do VCool....ele baixou a temp do meu micro em 10 graus (é só desligá-lo que a temp vai lá pra cima...rs)...

Se o seu micro fica apitando, dá uma olhada no cooler, pode não estar dando conta...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O vcool realmente abaixa a temperatura do processador.

É fácil verificar isto, pois, depois de ativado, a temperatura do processador baixa rapidamente e a do sistema vai baixando lentamente.

Só que não posso usar ele aqui pois o som fica totalmente distorcido.

Alguém teve problema semelhante?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por claudomirorl@27 Oct. 2003,21:57

<font color='#000000'>O vcool realmente abaixa a temperatura do processador.

É fácil verificar isto, pois, depois de ativado, a temperatura do processador baixa rapidamente e a do sistema vai baixando lentamente.

Só que não posso usar ele aqui pois o som fica totalmente distorcido.

Alguém teve problema semelhante?</font>

<font color='#000000'>Tente atualizar a BIOS e os drivers.

Com chipset VIA isso é normal em algumas placas. A única que isso nunca aconteceu comigo foi a Epox, pois as outras sempre deram um pouco de trabalho e não ficaram 100%.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por sledgehammer@28 Out. 2003,20:06

<font color='#000000'>Tente atualizar a BIOS e os drivers.

Com chipset VIA isso é normal em algumas placas. A única que isso nunca aconteceu comigo foi a Epox, pois as outras sempre deram um pouco de trabalho e não ficaram 100%.</font>

<font color='#000000'>Valeu

Realmente o chipset é da Via (KT333)

A placa mãe é Abit KX7-333.

Vou atualizar os drivers e a BIOS.

Se não der certo vou ver se consigo outra placa de som, pois a que tenho aqui é muito antiga. Bem simplona mesmo.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>É, o CPUIdle Pro é bonzinho sim, mas só quando tá em Idle, aqui ele baixou 10ºC com o PC em Idle, foi de 45 pra 35. Mas quando você estiver usando um programa pesado ou jogo ele só atrapalha.

Eu estava no Mame32 jogando Metal SLug X, com o CPUIDle ligado, o jogo ficou tão lento que tive que desligar o CPUIdle. O problema dele é que ele usa a maior parte, senão todo o processamento pra esfriar o processador, assim não dá!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×