Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kanovch

ECS 741GXM Nem com Som off-board Funciona.

Recommended Posts

Antes de tudo mil desculpas se eu postei no lugar errado.... a todos aqui que possam e desejem me ajudar: socorro!! estou com o seguinte problema, tenho um pc aqui para trabalhos de escola, nada excepcional, mas que do nada :D parou de funcionar o som on-board, tudo bem, (pensei comigo) afinal é uma mobo ECS low-price, fiz o seguinte: comprei um som off-board (também low-price) e coloquei nela, o som voltou, mas qual nao foi minha surpresa quando notei que dois dias depois ele também sumira...:eek:...formatei formatei formatei.... após todos os testes (driver atualizado, bios, o capeta!! nada...) agora nem o som on-board, nem o off-board que comprei caro pacas...(R$ 24,90 sou meio pobre...hihi) nem sei mais o que fazer e ficarei eternamente grato se alguma alma caridosa poder me ajudar nessa luta ardua, desde já sou grato a todos, \\ Placa mãe: ECS 741GXM-1.0A, 256 de ram ddr 333mhz, processador sempron 2,0 ghz, som, video, modem, o escanbal on-board, som off-board cristal fusion o chip, montadora yamaha modelo CS4280 4CH pci\\

Compartilhar este post


Link para o post
Compartilhar em outros sites

nossa.. essa pl som off é muito ruim...

mas, voltando ao tópico... antes de mais nada, faça uma limpeza no pc...

entre na bios e verifique se o som off está desabilitado... ou é um, ou é outro.. se ele estiver on seu som off nunca vai funcionar e talvez até o on não funcione tb...

verifique os drivers... se precisar, reinstale td.. procure por versões mais novas...

verifique os cabos do som... e o volume.. por mais bobo que possa parecer isso acontece muito... (volume zerado, saida em MUTE, cabo e conector com problemas)...

Compartilhar este post


Link para o post
Compartilhar em outros sites
nossa.. essa pl som off é muito ruim...

mas, voltando ao tópico... antes de mais nada, faça uma limpeza no pc...

entre na bios e verifique se o som off está desabilitado... ou é um, ou é outro.. se ele estiver on seu som off nunca vai funcionar e talvez até o on não funcione tb...

verifique os drivers... se precisar, reinstale td.. procure por versões mais novas...

verifique os cabos do som... e o volume.. por mais bobo que possa parecer isso acontece muito... (volume zerado, saida em MUTE, cabo e conector com problemas)...

obrigado por responder, tentei tudo que voce mandou... mas ainda assim nada se apresenta como audio, se souber de algo mais agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

va em painel de controle, sons e dispositivos de audio...

aba audio.. veja se existe alguma opção referente a placa de som no dispositivo padrão...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece bobagem, mas suas caixas de som está boas?

Compartilhar este post


Link para o post
Compartilhar em outros sites
kanovch, não esqueça de postar se a sua dúvida foi esclarecida...

sim senhor chefão, mas por hora ainda nada, e obrigado.:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Parece bobagem, mas suas caixas de som está boas?
caixas de som ótimas, testadas no meu notebook.

Compartilhar este post


Link para o post
Compartilhar em outros sites
va em painel de controle, sons e dispositivos de audio...

aba audio.. veja se existe alguma opção referente a placa de som no dispositivo padrão...

seja com o son on-board, ou off-board, todos os detalhamentos de scopo de hardware dizem que nada vai mal no sistema, mas funcionar que é bom nada, até o media player diz ter hardware de audio.... mas o som que é bom nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×