Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fogliatto

Som do computador abaixa sem qualquer motivo!

Recommended Posts

Ola caros amigos. Estou tento um problema que ja se tornou cronico no meu computador. É o seguinte: eu percebi que ao abrir muitas vezes musicas com o windows media player, o som do computador simplesmente abaixa, sendo que tanto o volume do computador como o volume da caixa de som estão altos. Ai tenho que reiniciar o pc para que o problema seja resolvido. Nao consegui achar mais nenhuma coisa que eu faça que provoque esse problema, mas realmente to ficando loco com isso porque nao acho na internet ninguem com o mesmo problema que o meu! O que pode ser isso? Placa de som? eu tinha um outro computador e acontecia a mesma coisa. Windows media player? Eu percebi que pelo itunes nao acontece isso. Sera que alguem poderia me dar uma luz pelo amor de deus! Nao aguento mais isso!

obrigado!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, eu ja tive esse tipo de problema e consegui resolver instalando um driver que peguei no site do fabricante mais atualizado, e se quiser tentar é até preferível que voce desinstale o seu, reinicia e instala novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×