Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jhonymalmau

Problemas com uma "GA-8I865GME-775"

Recommended Posts

Estou com um PC com uma placa-mãe "GA-8I865GME-775".

Quando ligo o PC, o monitor tem sinal, mas não mostra a tela, o drive de DVD trava, o led do HD fica piscando e a Bios não da nenhum bip.

Já troquei o alto-falante pra tentar descobrir se era alguma placa que está avariada mas estou sem saber o que é se alguém puder dar uma ideia.

Bom um detalhe, ele foi levado para 'alguém' arrumar há alguns dias, estava desconfigurado...(não sei exatamente o que isso significa :wacko: ), e agora ele não tem sinal.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já ligou essa placa mãe sem memória e verificou se ela ao menos emite algum sinal?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você já ligou essa placa mãe sem memória e verificou se ela ao menos emite algum sinal?

eu estou com essa pla Mãe GA-8i865gme-775...ela desligou do nada..e agora não liga...ou seja liga por um tempo e desliga em seguida...eu ja tirei a mem, o hd, troquei a fonte..e nd ela liga e daki uns minutos desliga alguém ja teve esse problema...será que é processador, ou a placa mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se ela liga e desliga após alguns segundos, você testou outra fonte, e memórias, te aconselho a retirar todos os perifêricos e refazer os testes, detalhe, você consegue verificar a temperatura do processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Se ela liga e desliga após alguns segundos, você testou outra fonte, e memórias, te aconselho a retirar todos os perifêricos e refazer os testes, detalhe, você consegue verificar a temperatura do processador?

testei a fonte...troquei por outra e o problema continua, as momórias...pois não consigo ver a tgemperatura do processador é um dual core...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser o processador, seria bom testar outro processador ou testar esse mesmo em outro PC...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×