Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kalestus

128 + 64 Mb = 192 Mb ?

Recommended Posts

Bom dia galera , eu gostaria de tirar uma dúvida. Eu possúo um k6-II 450 MHZ com 192 MB (128 + 64 MB = 192 MB) de memória um HD de 20 GB uma placa de vídeo Riva Tnt de 32 MB,poxa sei que não é uma máquina muito nova,mais não é tão ruim,então porque que quando eu uso o browser IE 5.5 para navergar na rede é uma lentidão só se abro 2 ou mais janelas meu micro chega a parar e voltar de tanto esforço que parece que faz isso é memória ou processador e é normal?

OBS: SENDO QUE JÁ ABRI MINHA MÁQUINA , LIMPEI AS MEMÓRIA , LIMPEI OS SLOTS ,TIREI O PROCESSADOR ADICIONEI MAIS PASTA TÉRMICA, MAS NADA DISSO PARECE ADIANTAR ...o que FAÇO?!

:tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na parte do hardware, você pode tentar as manutenções e diagnósticos mais simples: limpar contatos de memórias (de leve, com borracha escolar branca), verificar o funcionamento dos coolers, verificar como anda a temperatura interna do gabinete (pode deixar funcionando aberto por algum tempo e ver se melhora), etc...

O tópico abaixo tem dicas interessantes sobre limpeza de componentes:

http://forum.clubedohardware.com.br/index....howtopic=124508

Depois, você pode rodar o scandisk pelo DOS (seu Windows é o 98, não é?). Use os parâmetros "/surface /nosave /autofix" para ele ir fazendo tudo sozinho (exame de superfície, não perguntar para salvar fragmentos e corrigir automaticamente). Pode ser que o problema seja algum "bad sector".

Depois, limpe todos os arquivos temporários, cache de internet, etc... Então desfragmente o disco.

Se isso não resolver, pode ser que a instalação do Windows já esteja "suja" o suficiente para causar este tipo de problema. Então é hora de formatar e fazer uma instalação "limpa" do Windows. Mas certifique-se de que você tem todos os drivers de todos os componentes antes de fazer isso.

É melhor tentar as coisas mais simples antes, pra depois ir para as coisas mais complicadas, principalmente as que envolvem substituição de peças

Se depois disso o problema continuar, aí poste novamente neste tópico que a gente vê o que pode fazer.

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não custa nada verificar, mas entre no setup e veja se as memórias cache do processador está habilitada (se caso a placa-mãe possuir tal recurso)!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por BAGA@19 abr 2004, 11:53

Não custa nada verificar, mas entre no setup e veja se as memórias cache do processador está habilitada (se caso a placa-mãe possuir tal recurso)!

Bem cara você me deu uma boa ideia ...valeu nem havia pensado nisso!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por kalestus+19 abr 2004, 13:43-->
BAGA@19 abr 2004, 11:53

Não custa nada verificar, mas entre no setup e veja se as memórias cache do processador está habilitada (se caso a placa-mãe possuir tal recurso)!

Bem cara você me deu uma boa ideia ...valeu nem havia pensado nisso!! :-BEER

He he he he , mas infelizmente não era isso ...ALGUÉM ME AJUDEEEEEEE!!! :(

OBS: TEM UMA COISA , QUANDO PARTICIONEI MEU HD EU USEI O PARTITION MAGIC, SERÁ QUEM TEM ALGUMA COISA HAVER?!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara... voce pode tambem tentar desabilitar tudo da inicialização do windows com o MSCONFIG,... coloque-o como SERVIDOR DE REDE nas "Propriedades do Meu computador=> Desempenho=> Sistema de arquivos."

Ative o DMA no Gerenciador de Dispositivos-> unidades de disco-> Generic (blablabla) Type 47... alguma coisa assim... Propriedades-> Configurações-> Marque Ativar DMA

Se nada disso der certo... tente formatar e começar do 0.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente tirar a partição .. as vezes o partition magic faz coisas IMAGINAVEIS ( com voz de : Cid moreira uaheUAH)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por mathiasvalente@22 abr 2004, 09:24

tente tirar a partição .. as vezes o partition magic faz coisas IMAGINAVEIS ( com voz de : Cid moreira uaheUAH)

B) Cara concordo com você ...eu nem sei porque dei essa de usar esse programa , pois sei que a mairioria da galera o odeia...valeuuuu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passa um antivírus, desfragmenta, testa sem os 64 mb. Ou pode ser que seja preciso formatar!! :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por hugoer@28 abr 2004, 16:42

Passa um antivírus, desfragmenta, testa sem os 64 mb. Ou pode ser que seja preciso formatar!! :-BEER

Boa sugestão! Talvez uma das memórias esteja danificada e deixando lerdo todo o sistema. Tente apenas com um dos pentes e veja o que acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×